Por ERIK35
Novato
Autor del hilo
#93803
hola, no se si he dado con el sitio correcto para resolver mi problema.

tengo un deco octagon sf 4008 con imagen openatv , openspa openeight etc la que sea , el problema lo tengo igual , instalo addons y mas cosas , pero si por el motivo que sea tengo que reiniciar interfaz o reiniciar deco , al volver a entrar a kodi esta vacioooo
tal y como la 1º instalacion,, se me desconfigura...
he probado con muhcas imagenes ya digo ,
deduzco un poco que el motivo es del deco , o de algun archivo de configuracion del kodi , nose algun entendido me ayudara y se lo agradecere un monton gracias ..

Por Alfonso Muñoz
Miembro
#93805
Los decos van todos muy mal en Kodi, ya sean linux o Android van mal y muncho más si como el tuyo solo tienen 1GB de Ram. Los Viark, Qviart, Iris... solo son publicidad, los unicos medio Regular para Kodi con soporte en LibreELEC, CoreELEC... y sintonizadores Sat/TDT integrados son los Mecool y Wetek, bueno alguno chino más similar tambien pero lo dicho la mayoria con poco y anticuado hardware no son más que dolor de cabeza.

Temas similares
Temas Estadísticas Último mensaje
Problema con Kodi
por TOSAN65  - 20 Sep 2019, 20:27 En Windows
0 Respuestas
166 Vistas
por TOSAN65
20 Sep 2019, 20:27
Problema reproductor Kodi Catana
por rauros  - 23 Feb 2019, 00:49 En Smart TV
0 Respuestas
427 Vistas
por rauros
23 Feb 2019, 00:49
Problema al configurar buffer kodi
por drenthe1212  - 20 Ago 2019, 17:32 En Kodi
0 Respuestas
359 Vistas
por drenthe1212
20 Ago 2019, 17:32
Problema grave Kodi se cierra solo
por fromdisco1978  - 19 Ene 2019, 13:54 En Windows
2 Respuestas
2355 Vistas
por HiFifan
19 Ene 2019, 20:05
Problema al añadir capítulos series a Kodi
por jedir1  - 14 Ene 2019, 01:54 En Windows
8 Respuestas
920 Vistas
por jedir1
17 Ene 2019, 20:36