Por ERIK35
Novato
Autor del hilo
#93803
hola, no se si he dado con el sitio correcto para resolver mi problema.

tengo un deco octagon sf 4008 con imagen openatv , openspa openeight etc la que sea , el problema lo tengo igual , instalo addons y mas cosas , pero si por el motivo que sea tengo que reiniciar interfaz o reiniciar deco , al volver a entrar a kodi esta vacioooo
tal y como la 1º instalacion,, se me desconfigura...
he probado con muhcas imagenes ya digo ,
deduzco un poco que el motivo es del deco , o de algun archivo de configuracion del kodi , nose algun entendido me ayudara y se lo agradecere un monton gracias ..

Por Alfonso Muñoz
Miembro
#93805
Los decos van todos muy mal en Kodi, ya sean linux o Android van mal y muncho más si como el tuyo solo tienen 1GB de Ram. Los Viark, Qviart, Iris... solo son publicidad, los unicos medio Regular para Kodi con soporte en LibreELEC, CoreELEC... y sintonizadores Sat/TDT integrados son los Mecool y Wetek, bueno alguno chino más similar tambien pero lo dicho la mayoria con poco y anticuado hardware no son más que dolor de cabeza.

Temas similares
Temas Estadísticas Último mensaje
Problema con Kodi
por TOSAN65  - 20 Sep 2019, 20:27 En Windows
0 Respuestas
879 Vistas
por TOSAN65
20 Sep 2019, 20:27
Problema Kodi y TV Xiaomi mi 4A
por danixmen  - 15 Ene 2020, 17:07 En Kodi
1 Respuestas
898 Vistas
por -ice-
16 Ene 2020, 09:43
Problema con complementos kodi leia 18.5
por joanpe57  - 12 Ene 2020, 13:20 En Kodi
6 Respuestas
1408 Vistas
por roliverosc
14 Ene 2020, 22:28
problema subtítulos kodi leía 18.6
por androla  - 07 Abr 2020, 05:22 En Android
0 Respuestas
367 Vistas
por androla
07 Abr 2020, 05:22
Problema kodi 18.4 leia/kelebek
por Jotabai  - 19 Nov 2019, 14:17 En Android
2 Respuestas
6275 Vistas
por roliverosc
20 Nov 2019, 10:38