Por gustavopor
Novato
Autor del hilo
#82336
Hola, tengo el kodi 17.4 krypton instalado en 2 pc y en el televisor . Las 2 pc son potentes. elijo y imagenes y videos de forma local . Cuando elijo ver solo un video se ve perfecto, pero cuando selecciono "Comenzar presentacion aqui", desde el 1er video de la presentacion funcionan lentos o se traban. Lo extraño es que funcionan perfecto "moviendo el mouse". Vuelvo a dejar quieto el mouse y se vuelven a trabar.
El kodi me funciona perfecto elijiendo solo un archivo, pero si quiero poner la presentacion no me funciona en ninguna de las 2 pc. Al ppio pense que quizas el problema si queria acceder a los archivos a traves de la red, pero falla tambien con los archivos locales tambien.
e incluso tambien falla en la tv con android incorporado , que le puse para que accesa a los archivos de una pc. Alguien sabe sobre este problema? Saludos y gracias

Temas similares
Temas Estadísticas Último mensaje
videos en rar quasar
por jbisaac  - 09 Abr 2017, 16:58 En Add-ons Kodi
2 Respuestas
829 Vistas
por Tocinillo
11 Abr 2017, 12:25
No se me reanudan los videos
por Juancafr  - 16 May 2017, 22:50 En Android
0 Respuestas
284 Vistas
por Juancafr
16 May 2017, 22:50
Añadir videos a la biblioteca
por felmen  - 10 Abr 2017, 18:11 En Windows
6 Respuestas
792 Vistas
por Nospam
03 Jun 2017, 00:33
Quasar no reproduce los videos
por Arjona1983  - 01 Feb 2017, 12:36 En Add-ons Kodi
4 Respuestas
776 Vistas
por -ice-
07 Feb 2017, 13:54
Problemas de visualizacion de videos
por calibritis  - 04 Nov 2017, 20:57 En Android
2 Respuestas
308 Vistas
por -ice-
05 Nov 2017, 10:55