Por bike4x4
Novato
Autor del hilo
#89797
Buenas,hace unos meses compre un tv box x96 pro plus con 3gb de RAM y 32 de memoria interna. Instalé kodi y funcionaba perfectamente, pero desde hace un mes me da problemas. Esencialmente usaba palantir y ahora por ejemplo con la serie breiking bad no la puedo ver porque en cuanto empieza me sale el relojito de carga y se pasa un monton de tiempo hasta que carga el 100%. Sin embargo la misma serie con wiseplay la veo perfectamente. Hoy he desinstalado kodi y lo he vuelto a instalar. He instalado el paquete anwizard de agosto,previo factory reset y sigo con los mismos problemas. He configurado el buffer en kodi 17 ram (advance settings) y lo he configurado para 2gb en base a que no está disponible toda la ram y ni por esas. He borrado casi todas las aplicaciones estando casi toda la rom disponible. Ya no se me ocurre que hacer ¿Alguna ayuda? Muchas gracias.

Temas similares
Temas Estadísticas Último mensaje
Problema al configurar buffer kodi
por drenthe1212  - 20 Ago 2019, 17:32 En Kodi
0 Respuestas
45 Vistas
por drenthe1212
20 Ago 2019, 17:32
Buffer no carga
por Chicoprat  - 14 Oct 2018, 17:55 En Add-ons Kodi
0 Respuestas
600 Vistas
por Chicoprat
14 Oct 2018, 17:55
Problemas TT Buffer Fix
por capitanfumanchu  - 13 Feb 2019, 04:49 En Guías y tutoriales
2 Respuestas
1057 Vistas
por Andoniar78
22 Abr 2019, 23:05
problema buffer acestream
por sukoko  - 24 Feb 2019, 23:58 En Add-ons Kodi
2 Respuestas
1094 Vistas
por -ice-
01 Mar 2019, 10:23
Problema buffer quasar/libreelec
por Djrbn  - 30 Abr 2019, 01:15 En CoreELEC
0 Respuestas
252 Vistas
por Djrbn
30 Abr 2019, 01:15