Por DarthNexx
Novato
Autor del hilo
#92453
Buenas a todos, quisiera saber si puedo solucionar un problema que tengo con mi kodi, y esque cuando reproduzco las películas en HD al rato se quedan pilladas, lo cual es muy molesto y tengo que pausar la película para que cargue un poco para así reanudarla, y cuando se vuelva a parar hacer lo mismo, el problema es solo cuando las reproduzco en HD, en SD no tengo ningún problema. No se si es normal y también os pasa pero bueno, solo quería saber si hay algún tipo de solución. Gracias por vuestra atención! ^-^

Enviado desde mi ANE-LX1 mediante Tapatalk

Por nickmers
Novato
#92455
Hola. Depende de muchos factores, entre ellos, tu conexion, dispositivo donde tienes kodi y la fuente de donde proviene esos HD, ya que, no es lo mismo reproducir un archivo local, un archivo remoto, un servidor privado etc...

Por rdtraxx
Novato
#92470
Te recomiendo que busques hilos sobre ADVANCED SETTINGS y veas cual es la config que más se ajusta a lo que necesitas (dependiendo de si es streaming, reproduccion desde HDD, etc)

Temas similares
Temas Estadísticas Último mensaje
Problemas con el mando a distancia reproduciendo video con KODI
por JhonDoe  - 13 Dic 2018, 13:53 En Nvidia Shield TV
2 Respuestas
183 Vistas
por JhonDoe
13 Dic 2018, 15:21
Problema con HDD 10 TB
por Narutei  - 29 Ago 2018, 11:57 En Otras herramientas y utilidades
0 Respuestas
320 Vistas
por Narutei
29 Ago 2018, 11:57
Problema con la librería
por BoRoU  - 20 Dic 2018, 09:56 En Linux
0 Respuestas
74 Vistas
por BoRoU
20 Dic 2018, 09:56
Problema streaming
por loquillorocker  - 04 Mar 2018, 12:34 En Kodi
4 Respuestas
621 Vistas
por loquillorocker
06 Mar 2018, 15:14
Problema con Raspberry Pi 3
por unimat  - 15 Ene 2019, 05:57 En Hardware
1 Respuestas
139 Vistas
por -ice-
15 Ene 2019, 18:15