Por aguava
Iniciado
Autor del hilo
#52661
Buenos días Tocinillo, otro pequeño problemilla para ti   ¡pero grande para mi!, el caso es que hoy he querido probar la conexión por cable (15 metros calidad 6 nuevo y probado con otro cable calidad 5 y nada), lo conecto y me pongo en windows 10 (que conozco más) y desconecto red wifi y nada que no hay conexión por cable en este Nuc (pero tengo otro ordenador de anterior y si tiene conexión por cable y wifi, con los dos cables probados), me salgo de windows 10 del Nuc, voy al escritorio SD y sale la conexión wifi (la desconecto) y no salen las dos rayitas de conexión que se indican en el manual, ¿A que puede ser debido?.   Llame por telefono al operador y me dieron una IP para ponerla en la configuraración del ordenador (que estaba puesta en detección IP automatica, al igual que tengo en el otro ordenador) y lo comprobe en Nux entrando cmd y siguiendo las instrucciones de mi operador y al parecer pierde paquetes y me comunican que es un problema de hardware que puede ser que la tarjeta de red este mal.   ¿ Tocinillo me puedes decir a que puede   ser debido esto y si tiene solución ?.
Saludos y Gracias, ".

Avatar de Usuario
Por Tocinillo
Administrador
#52678
Al cable. Los nuc son mas sensibles al cable.

Un saludo.

Por aguava
Iniciado
Autor del hilo
#52771
¿Tengo que instalar algún driver para poder restablecer la tarjeta de red? y es que no se como poder solucionarlo, haber si me podeis ayudar.
saludos

Por aguava
Iniciado
Autor del hilo
#52816
Tocinillo,  he leido la respuesta que mediste y no se si quieres que siga el hilo de 
(Conexión a internet.Iniciado por miliobarrio) en el cual indicas que  hay que instalar los drivers de la tarjeta de red.
saludos

Avatar de Usuario
Por Tocinillo
Administrador
#52823
No, eso era que tenía problemas con el Wifi, no con el cable de red.

La solución la tienes más arriba, te he contestado que es el cable de red y me has respondido con lo del driver :)

Por aguava
Iniciado
Autor del hilo
#52862
¿ Y que clase de cable de red tengo que poner ? el que he puesto es nuevo y la clase más alta.
saludos.

Avatar de Usuario
Por Tocinillo
Administrador
#52868
¿Has leído el mensaje que puse?:

Los nuc son mas sensibles al cable.


Prueba con otro cable cualquiera, solo para descartar, verás como funciona perfectamente.
Última edición por Tocinillo el 22 Feb 2016, 11:47, editado 18 veces en total.

Por aguava
Iniciado
Autor del hilo
#52872
Claro que lo he probado con otro cable de menos calidad y sigue lo mismo,  sin embargo los dos valen en otro ordenador que tengo, ahora mismo lo acabo de quitar y ponerlo otra vez en el ordenador i3 windos7 y va estupendamente y detecta la conexión sin problema y no tengo wifi en el.
Es que no se ya si formatear el equipo entero y dejar solo windows pero para eso necesitaria los drivers de la placa base del Nuc y no te daria tanto la lata.
Saludos

Avatar de Usuario
Por Tocinillo
Administrador
#52873
Están en la web de Intel. Pero no es de software, ya que tu mismo dices que en Windows no tiene conexión; eso o te he entendido mal:

[quote="aguava":kdhauve7]
Buenos días Tocinillo, otro pequeño problemilla para ti   ¡pero grande para mi!, el caso es que hoy he querido probar la conexión por cable (15 metros calidad 6 nuevo y probado con otro cable calidad 5 y nada), [b:kdhauve7]lo conecto y me pongo en windows 10 (que conozco más) y desconecto red wifi y nada que no hay conexión por cable en este Nuc[/b:kdhauve7] (pero tengo otro ordenador de anterior y si tiene conexión por cable y wifi, con los dos cables probados), me salgo de windows 10 del Nuc, voy al escritorio SD y sale la conexión wifi (la desconecto) y no salen las dos rayitas de conexión que se indican en el manual, ¿A que puede ser debido?.   Llame por telefono al operador y me dieron una IP para ponerla en la configuraración del ordenador (que estaba puesta en detección IP automatica, al igual que tengo en el otro ordenador) y lo comprobe en Nux entrando cmd y siguiendo las instrucciones de mi operador y al parecer pierde paquetes y me comunican que es un problema de hardware que puede ser que la tarjeta de red este mal.   ¿ Tocinillo me puedes decir a que puede   ser debido esto y si tiene solución ?.
Saludos y Gracias, ".
[/quote:kdhauve7]

Un saludo.
Última edición por Tocinillo el 22 Feb 2016, 12:19, editado 12 veces en total.

Por aguava
Iniciado
Autor del hilo
#52894
¿ Y que es de Hardware ?
saludos

Avatar de Usuario
Por Tocinillo
Administrador
#52896
Del cable....

¿Por qué no lo pones en otro sitio con un cable de un par de metros al router? Veras como funciona.

Por aguava
Iniciado
Autor del hilo
#53003
Buenos días, anoche lo comprobé con el cable que suministra el operador que tengo Orange 1,5 junto al router adsl y nada no conecte, llame al operador y después de introducir DNS de google sigue igual y me aconsejo que fuese a comprobarlo a casa de un familiar y eso voy a hacer esta tarde y ya te contare.
saludos

Avatar de Usuario
Por broklyn
Donante
#53004
Cabe la posibilidad que la tarjeta de red este jodida, con lo cual tendras que tramitar garantia. En windows te dice que tiene cable conectado?? o te sale en triangulo amarillo que no coje ip??

Por Sitorz
Novato
#53006
A mi me pasa igual en windows 10 , en salondigital si que funciona el cable pero en windows no. Estoy esperando a la imagen de la 1.5.6 a ver si así se soluciona, pero seguramente sean problemas de algún driver

Por aguava
Iniciado
Autor del hilo
#53009
Gracias a todos por vuestra respuesta, en windows 10 sale simbolo triangulo amarillo.  Si embargo he estado haciendo una comprobacion en otro ordenador que tengo windows 7 (Intel i3  gb ram 1 gb grafica navidia geforce experience que va muy rapido y disco 1 tb., le he puesto el cable 15 mts. calidad 6 y me he metido cmd (como me dijo el operador para el NUC) y he introducido ping y la ip y sale: enviado  4 paquetes - recibidos  4 paquetes y perdidos 0 tiempo respuesta 185 milisegundos, osea que este va bien, voy a comprobarlo el NUC en otra casa esta tarde.
Saludos

Temas similares
Temas Estadísticas Último mensaje
Vendo Raspberry 3b, tarjeta 32, carcasa +disipadores+transformador Aukru, dos mandos Xbox con cable
por klinsgor  - 25 May 2019, 16:34 En Otros/Varios
2 Respuestas
498 Vistas
por klinsgor
29 May 2019, 10:05
Problema al conectar con mi red de internet
por JCHacking  - 31 Ago 2019, 00:18 En Linux
0 Respuestas
183 Vistas
por JCHacking
31 Ago 2019, 00:18
Ralph colección + Ralph rompe Internet Workarts para Kodi
por speedmoska  - 07 Abr 2019, 13:41 En Movie Fanart (Películas)
0 Respuestas
236 Vistas
por speedmoska
07 Abr 2019, 13:41