Por El_Mesias
Novato
Autor del hilo
#97490
Hola a [email protected] Tengo instalado la versión 6.2.3-25426, quiero actualizar y no puedo, me da error (21). Me gustaría saber si se puede o no.

Gracias y un saludo a [email protected]

Temas similares
Temas Estadísticas Último mensaje
Nfo de análisis y actualizar biblioteca
por Erikblade  - 29 Dic 2020, 15:21 En Kodi
0 Respuestas
1026 Vistas
por Erikblade
29 Dic 2020, 15:21