Por st_az
Novato
Autor del hilo
#91907
Soy nuevo en el grupo, vengo a compartir mi problema, espero me den una mano.

Hace como unos 4 meses mi máquina "Alienware r3 15" presentó problemas con sus ventiladores y el calentamiento, tambien se apagaba... entonces lo reinicie a modo de fábrica, pero durante el reinicio la maquina se puso azul con una advertencia de error, desde ese momento no me dio mas, hice ver con varios técnicos, todos me indican que necesito el sistema operativo original, no se donde lo puedo conseguir, si alguien tiene por favor una ayuda, les agradezco de antenano!!!!

Enviado desde mi SM-G950F mediante Tapatalk

Por -ice-
Maestro
#91908
¿Qué SO lleva?
Si es W2 10, en la página de Microsoft te puedes bajar la ISO. Ya luego con tu número de serie lo tienes completo.

Por st_az
Novato
Autor del hilo
#91910
-ice- escribió:¿Qué SO lleva?
Si es W2 10, en la página de Microsoft te puedes bajar la ISO. Ya luego con tu número de serie lo tienes completo.
Eso donde lo puedo ver?

Enviado desde mi SM-G950F mediante Tapatalk

Temas similares
Temas Estadísticas Último mensaje
Ayuda.
por Agazquez58  - 19 Oct 2018, 14:17 En Kodi
1 Respuestas
510 Vistas
por roliverosc
19 Oct 2018, 14:34
AYUDA EN DESCARGAR
por portatil  - 14 Ago 2019, 19:13 En Kodi
2 Respuestas
216 Vistas
por -ice-
15 Ago 2019, 10:57
Ayuda con fullblurays
por taipan899  - 23 Mar 2019, 23:59 En Kodi
4 Respuestas
417 Vistas
por roliverosc
25 Mar 2019, 09:47
AYUDA CON KODI
por Juanlovebeer  - 21 Oct 2018, 15:38 En Linux
0 Respuestas
663 Vistas
por Juanlovebeer
21 Oct 2018, 15:38
Ayuda Kodi 5.1
por jaimehelios  - 30 Mar 2019, 19:21 En Kodi
0 Respuestas
247 Vistas
por jaimehelios
30 Mar 2019, 19:21