• 1
  • 20
  • 21
  • 22
  • 23
  • 24
Por nickmers
Novato
#91546
nasdar escribió:
nickmers escribió:Muchas gracias de nuevo jeje. Es lo que imaginaba. Y seria posible realizar las configuraciones necesarias de la guia respecto a tvheadend y oscam desde un vps ? Para ahorrarme tener mi ordenador conectado siempre ?


Si, se puede. Solo tendrás que abrir puertos del 9981 al 9982 en el proveedor de VPS y cuando pongas la dirección de red, tendrás que que poner la dirección del dominio del VPS.
Por ejemplo muchos de nosotros tenemos configurado en el movil o tablet el cliente de TVHeadend.
Yo por ejemplo lo tengo configurado con dos conexiones diferentes. Una cuando estoy en mi casa tipo 192.168.XX.XX y otra cuando estoy fuera tipo midominio.com.
Pues si utilizas VPS, tu conexión siempre sera tipo tudomino.com estes dentro o fuera de tu casa.



Gracias nasdar. Te voy a enviar un privado si me lo permites, no sé si contestas privados o no, si no es asi no hay problema. Saludos

Por ilsildurs
Novato
#91684
¿Esto se puede montar en un NAS "básico" de synology? Por ejemplo un ds218j.

Por trick5
Novato
#91723
Buenas!

Acudo a los masters para ver por dónde me falla una instalación siguiendo la biblia tal cual. La situación se resume en que con el mismo cable de SAT de antena individual, en un IRIS 9600HD me encuentra canales con SNR y Señal aceptable, y al engancharlo al Digibit R1 + Servidor (HP G8) con TVHeadend, OSCAM, etc... me da señal 50%-80%, SNR 0% en todos los canales. He movido el digibit tal cual a otra casa que tengo la misma configuración y me tira perfecto. Lo único que cambia es la antena, cable y algo que se me escape del TVHeadend...alguna idea??

Mil gracias a todos por adelantado ;)

Por nasdar
Iniciado
#91727
trick5 escribió:Buenas!

Acudo a los masters para ver por dónde me falla una instalación siguiendo la biblia tal cual. La situación se resume en que con el mismo cable de SAT de antena individual, en un IRIS 9600HD me encuentra canales con SNR y Señal aceptable, y al engancharlo al Digibit R1 + Servidor (HP G8) con TVHeadend, OSCAM, etc... me da señal 50%-80%, SNR 0% en todos los canales. He movido el digibit tal cual a otra casa que tengo la misma configuración y me tira perfecto. Lo único que cambia es la antena, cable y algo que se me escape del TVHeadend...alguna idea??

Mil gracias a todos por adelantado ;)

A mi lo que se me ocurre al explicar lo que dices, es que o posiblemente falte ajustar la parabolica mejor o necesites cambiar el cable por otro de mejor calidad, por que si en otra casa te funciona bien, ya sabes que no es problema de tu configuracion.
trick5 le gusta esto

Por trick5
Novato
#91728
Es lo primero que pense, pero conecte ese mismo cable con esa misma antena a otro desco, un IRIS y tiraban todos los canales con SNR buenos. Y el digibit tampoco esta mal, porque tira en otra casa con antena y cables distintos...estoy perdido...jeje

Por nasdar
Iniciado
#91729
trick5 escribió:Es lo primero que pense, pero conecte ese mismo cable con esa misma antena a otro desco, un IRIS y tiraban todos los canales con SNR buenos. Y el digibit tampoco esta mal, porque tira en otra casa con antena y cables distintos...estoy perdido...jeje

No te fíes tampoco de que como con el IRIS te funciona ya te tiene que ir todo como con el IRIS.

Mucha veces para resolver problemas la única opción es la de descartar.

Si tienes posibilidad de conectar el DIGIBIT a la parabolica con un nuevo cable para probar, hazlo y así sabras si es el cable.

Luego también tienes que tomar encuenta que posiblemente la sintonizadora del IRIS sea más sensible que la del DIGIBIT aunque lo dudo.
Yo tengo un DIGIBIT Y está a 100% de señal. Pero puede ser que la antena no la tengas del todo ajustada.
Has probado con el IRIS, en la otra casa qué valores de señal te da??

Así puedes comprar y saber por donde puede estar el problema.

Por guspster
Novato
#91898
He comprado un digibit r1 hace poco y tengo el mismo problema que otro compañero que he leido. No consigo cargarle el firmware alternativo. He preparado varias pendrive con fat 32. Cargado los dos ficheros en la raiz tal y como pone en las instrucciones pero cuando lo arranco nunca lo carga. Siempre me carga el firmware original.

Alguien podria darme alguna solucion?

Por guspster
Novato
#91904
Me contesto a mi mismo por si a alguien le pudiera servir. El digibit por lo visto no acepta cualquier usb. Tiene que ser un poc rápida. Las que había probado yo no lo eran. Al final con una de 8 gb de la marca Lexar lo he conseguido.

Por dollar206
Novato
#92303
hola buenas noches
tengo todo configurado y funcionando bien
mi consulta esque quiero cambiar el router

que puedo hacer para que me valga la configuracion que tengo actual o debo empezar de cero

gracias

Por nasdar
Iniciado
#92306
dollar206 escribió:hola buenas noches
tengo todo configurado y funcionando bien
mi consulta esque quiero cambiar el router

que puedo hacer para que me valga la configuracion que tengo actual o debo empezar de cero

gracias


Pues depende de la configuración que tengas en el router, por ejemplo si tienes puertos abiertos o no, o tienes puertos redireccionados.
Y si tienes IP fijas en algún equipo de tu red, asegúrate si son del tipo 192.169.1.... o del tipo 192.168.0....

Luego cuando Instales el nuevo aplicas el rango de tu red a la puerta de enlace del nuevo router y así no tienes que cambiar nada. Todos los routers tienen esa opción es sencillo.

Luego, si tienes algún puerto abierto o redireccionado, solo es que te apuntes esos datos y los apliques en el nuevo.

Todos también tienen esas posibilidades.

Por dollar206
Novato
#92312
Ok gracias por responder
Me arriesgado a poner el router y vuaalaa funciona
El problema que me tiene loco esque solo visiona dentro de la red fuera no hay manera el router el liverbox+
E abierto el puerto 9981 y 9982 pero fuera no hay manera
Es muy chungo la configuracion de ese router el caso esque antes lo tenia en un liverbox 2.1 y funcionaba todo bien el cambio a sido porque e aumentado la fibra y man mandado ese modelo pero lo dicho es totalmente distinto no se como visionar al exterior
Alguna idea que me falta ya que es distinto el router
Gracias

Por nasdar
Iniciado
#92313
dollar206 escribió:Ok gracias por responder
Me arriesgado a poner el router y vuaalaa funciona
El problema que me tiene loco esque solo visiona dentro de la red fuera no hay manera el router el liverbox+
E abierto el puerto 9981 y 9982 pero fuera no hay manera
Es muy chungo la configuracion de ese router el caso esque antes lo tenia en un liverbox 2.1 y funcionaba todo bien el cambio a sido porque e aumentado la fibra y man mandado ese modelo pero lo dicho es totalmente distinto no se como visionar al exterior
Alguna idea que me falta ya que es distinto el router
Gracias


Abrir puertos e indicarle a qué IP quieres que direccionen.

Por dollar206
Novato
#92314
Pero que puertos abro ya e abierto el 9981 y 9982 y visiona dentro de la red pero en el movil no hay manera quitando wifi
Y la ip exterior la tengo redirecionada a un dominio

Por nasdar
Iniciado
#92315
dollar206 escribió:Pero que puertos abro ya e abierto el 9981 y 9982 y visiona dentro de la red pero en el movil no hay manera quitando wifi
Y la ip exterior la tengo redirecionada a un dominio

Aver, antes podías???
Si podías antes que hicisteis para que te funcionara.??
Solo tienes que aplicar los mismos cambios.

Por dollar206
Novato
#92316
pues no se como lo hice el caso esque con el router viejo si me va si pongo el nuevo solo visiono dentro de mi red pero exterior nada

la ip externa es la misma que tengo asignado al dominio osea que no ma cambiado en el router viejo tengo abiertos 9981 y 9982 en el nuevo lo mismos puertos no se me ocurre nada
tampoco puedo acceder desde el tlf sin wifi a tvheavend cosa que antes tambien podia dominiio:9981 y accedo con el nuevo nada

el caso e visto que la configuracion del nuevo no admite función DMZ
no se si eso influye
no me lo explico

  • 1
  • 20
  • 21
  • 22
  • 23
  • 24
Temas similares
Temas Estadísticas Último mensaje
TVheadend + OSCAM Libreelec PC x64
por mperezm77  - 04 Nov 2018, 13:19 En Tvheadend
1 Respuestas
673 Vistas
por mperezm77
06 Nov 2018, 17:48
Duda guía lista canales iptv
por jsis83  - 06 Jun 2018, 12:43 En PVR
1 Respuestas
2358 Vistas
por Tocinillo
19 Jul 2018, 11:32
Tvheadend+Digibit R1
por sudokun  - 23 Ene 2019, 17:46 En Tvheadend
0 Respuestas
264 Vistas
por sudokun
23 Ene 2019, 17:46
Canales 4K TDT TVHeadend
por PLAY911  - 08 Sep 2018, 09:14 En Tvheadend
11 Respuestas
2149 Vistas
por nickiman
13 Sep 2018, 15:53