• 1
  • 10
  • 11
  • 12
  • 13
  • 14
Por kikepf
Novato
#85811
A mi tambien me pasa lo mismo con el pen parece apagado todo el rato la luz roja le quito el pen y luz blanca pero un solo sintonizador , a que puede ser debido????

Avatar de Usuario
Por jmcs
Maestro
#85812
pecheta escribió:Si le pongo en el pendrive el cfw y lo meto en el digibit R1 no me funciona. Es como si no me cogiese señal. Si le quito el pen me funciona pero solo 1. Con el pen se supone que deberia de tener servidor oscam en el digibit y tampoco puedo entrar ni por puerto 8888 ni por el 9000.


El tema de los usb es especial en el digibit, algunos no funcionan, prueba con otros, este es un problema tipico.

Avatar de Usuario
Por jmcs
Maestro
#85813
kikepf escribió:A mi tambien me pasa lo mismo con el pen parece apagado todo el rato la luz roja le quito el pen y luz blanca pero un solo sintonizador , a que puede ser debido????


El tema de los usb es especial en el digibit, algunos no funcionan, prueba con otros, este es un problema tipico.

Por pecheta
Novato
#85815
He probado con dos. Por ssh despues de poner el pen si funciona. Me puedo conectar al aparato y configurar el archivo configuracion. Para comprobar que esta corriendo uso ps axf pero tvheadend no funciona... y la luz del primer tunner no se enciende...
Si lo quito todo perfecto pero con un tunner como dice el compañero.

Avatar de Usuario
Por jmcs
Maestro
#85816
pecheta escribió:He probado con dos. Por ssh despues de poner el pen si funciona. Me puedo conectar al aparato y configurar el archivo configuracion. Para comprobar que esta corriendo uso ps axf pero tvheadend no funciona... y la luz del primer tunner no se enciende...
Si lo quito todo perfecto pero con un tunner como dice el compañero.


Pero has modificado el config del firmware?

Por pecheta
Novato
#85817
Yo despues de poner el pen, me meto en el archivo config y veo que esta todo puesto como la guia, modificando lo de minisatip5. Pero no enciende el primer tunner. Por ssh como te digo accedo perfectamente y tampoco puedo entrar a el supuesto oscam que lleva. Yo lo he tenido que instalar en el xpenology para poder ver canales.

Avatar de Usuario
Por jmcs
Maestro
#85818
pecheta escribió:Yo despues de poner el pen, me meto en el archivo config y veo que esta todo puesto como la guia, modificando lo de minisatip5. Pero no enciende el primer tunner. Por ssh como te digo accedo perfectamente y tampoco puedo entrar a el supuesto oscam que lleva. Yo lo he tenido que instalar en el xpenology para poder ver canales.



Te puedes pasar por el canal de kodimania de Telegram, y aportar copia del config, alli te podremos ayudar varios compañeros.

Por kikepf
Novato
#85822
He conseguido que se me quedara la luz blanca lo que he hecho ha sido formatear en vez de eliminar los anteriores archivos que habia en el pen.

Por mpannunzio
Iniciado
#86050
Hola, tuve que reinstalar todo de nuevo, y me ha surgido un problema, instalo tvheadend, oscam, meto el script de manuelin, tvheadend conecta con oscam, pero no me deja ver ningun canal, solo los libres.
En el tveheadend, en Estado, suscripciones . Estado, me pone Pruebas.
que puede estar pasando.
Saludos

Por nasdar
Novato
#86057
Tiene pinta de ser problema de oscam.
Mira y revisa todo para ver si lo tienes configurado como lo tenías antes

Por cachiputi
Novato
#86310
Hola, a ver si me podeis ayudar.

Me ha sucedido algo raro, de repente, ya no puedo acceder al panel web del tvheadend, ni al de oscam.
He probado cambiando la IP de la Raspberry PI, pero nada, no accede.
He probado ha desactivar y volver activar tvheadend, en KODI, pero nada.

Muy muy raro, no se que hacer.

  • 1
  • 10
  • 11
  • 12
  • 13
  • 14
Temas similares
Temas Estadísticas Último mensaje
[GUÍA] TVHeadend: Un coloso difícil de domar. La biblia de Tvheadend ya disponible
por Tocinillo  - 22 May 2017, 14:10 En Noticias
0 Respuestas
2277 Vistas
por Tocinillo
22 May 2017, 14:10
Problema con OSCAM y TVHEADEND
por Pere69  - 27 Dic 2017, 09:22 En Tvheadend
0 Respuestas
180 Vistas
por Pere69
27 Dic 2017, 09:22
Nueva guía sobre el Movimiento, Judder, lag, Hercios, etc. ¡La biblia del movimiento!
por Tocinillo  - 19 Mar 2017, 13:03 En Noticias
0 Respuestas
633 Vistas
por Tocinillo
19 Mar 2017, 13:03
[GUIA]Tvheadend + Fibra Movistar + Libreelec = Grabador Digital Perfecto !!!!!!
por kiriki  - 19 May 2017, 12:47 En Tvheadend
34 Respuestas
7009 Vistas
por Itxela
03 Ene 2018, 16:34
Tvheadend 4.2 en Raspberry Pi 3!!!
por ChicklePega  - 07 Oct 2017, 14:27 En Raspberry Pi
8 Respuestas
1073 Vistas
por araetamae
15 Feb 2018, 12:59