Por Narutei
Novato
Autor del hilo
#90082
Muy buenas.
No sabía donde poner la duda/problema y por eso lo hago aquí.

Veréis,tengo el siguiente equipo:

CAJA: Silverstone Grandia GD06 Negra
FUENTE: Be Quiet! L8 Pure Power 500W
PLACA BASE: Asrock Z370M Pro4
CPU: Intel i5 8400 Hexacore 4Ghz Coffelake
GPU: MSI Nvidia GTX1070 Gaming X 8GB GDDR5
DISIPADOR: CM EVO 212 / 412S
MEMORIA RAM: 16GB DDR4 2133 Mhz 1.2V
SSD: Western Digital Green M.2 240GB 
MANDO A DISTANCIA: Philips RC197 MCE Blanco (USB)

El sistema que tengo instalado es SalonDigital PerfectVideo,por lo que es Windows con Xpenology.

Pues bien...aquí viene mi problema.
La caja tiene dos bahías para discos de 3,5 y he instalado un disco duro de 10 TB en una de ellas y lo he inicializado en Windows 10 y me lo reconoce el explorador de Windows sin problemas,pero...

Cuando intento pasar información del SSD al HDD o cuando intento descargar contenido del Utorrent,por ejemplo,y pongo las descargas en el HDD...pasa lo siguiente:

Si pongo pasar información del SSD al HDD llega hasta un porcentaje "X" y se para y la velocidad de transferencia sube y baja de golpe y se para.

Si empieza a descargar del Utorrent,la descarga se para en un porcentaje y el Utorrent deja de ir y se congela y no sigue descargando más...

El disco sigue haciendo ruido,gira y de vez en cuando hace un ruido un poco más sonoro pero nada...se detiene o bien la transferencia de datos o bien las descargas...

No sé qué puede ser?
Alguna ayuda?
Gracias.



Enviado desde mi iPhone utilizando Tapatalk

Temas similares
Temas Estadísticas Último mensaje
Problema desconexión
por serbio44  - 14 Nov 2018, 23:20 En Tvheadend
0 Respuestas
267 Vistas
por serbio44
14 Nov 2018, 23:20
Problema reproduciendo HD
por DarthNexx  - 10 Feb 2019, 23:29 En Kodi
2 Respuestas
307 Vistas
por rdtraxx
12 Feb 2019, 16:27
problema con acestream ,
por luka  - 03 Jun 2019, 11:30 En Nvidia Shield TV
1 Respuestas
2659 Vistas
por Sonic
09 Jun 2019, 00:57
Problema de sonido
por dapesil78  - 13 Mar 2019, 16:30 En Raspberry Pi
1 Respuestas
312 Vistas
por dapesil78
13 Mar 2019, 16:31
Problema con playercorefactory
por J4ViVi  - 19 Ene 2019, 23:57 En Windows
1 Respuestas
302 Vistas
por albur
18 Feb 2019, 19:12