Por Narutei
Novato
Autor del hilo
#90082
Muy buenas.
No sabía donde poner la duda/problema y por eso lo hago aquí.

Veréis,tengo el siguiente equipo:

CAJA: Silverstone Grandia GD06 Negra
FUENTE: Be Quiet! L8 Pure Power 500W
PLACA BASE: Asrock Z370M Pro4
CPU: Intel i5 8400 Hexacore 4Ghz Coffelake
GPU: MSI Nvidia GTX1070 Gaming X 8GB GDDR5
DISIPADOR: CM EVO 212 / 412S
MEMORIA RAM: 16GB DDR4 2133 Mhz 1.2V
SSD: Western Digital Green M.2 240GB 
MANDO A DISTANCIA: Philips RC197 MCE Blanco (USB)

El sistema que tengo instalado es SalonDigital PerfectVideo,por lo que es Windows con Xpenology.

Pues bien...aquí viene mi problema.
La caja tiene dos bahías para discos de 3,5 y he instalado un disco duro de 10 TB en una de ellas y lo he inicializado en Windows 10 y me lo reconoce el explorador de Windows sin problemas,pero...

Cuando intento pasar información del SSD al HDD o cuando intento descargar contenido del Utorrent,por ejemplo,y pongo las descargas en el HDD...pasa lo siguiente:

Si pongo pasar información del SSD al HDD llega hasta un porcentaje "X" y se para y la velocidad de transferencia sube y baja de golpe y se para.

Si empieza a descargar del Utorrent,la descarga se para en un porcentaje y el Utorrent deja de ir y se congela y no sigue descargando más...

El disco sigue haciendo ruido,gira y de vez en cuando hace un ruido un poco más sonoro pero nada...se detiene o bien la transferencia de datos o bien las descargas...

No sé qué puede ser?
Alguna ayuda?
Gracias.



Enviado desde mi iPhone utilizando Tapatalk

Por kevy
Colaborador
#94809
Que formato tiene el disco de 10TB.?

Temas similares
Temas Estadísticas Último mensaje
Problema en mi Tv Box
por jabonero12  - 03 Jul 2020, 09:23 En Smart TV
1 Respuestas
236 Vistas
por roliverosc
03 Jul 2020, 09:48
Problema con Kodi
por TOSAN65  - 20 Sep 2019, 20:27 En Windows
0 Respuestas
1058 Vistas
por TOSAN65
20 Sep 2019, 20:27
Problema de instalaciones PVR
por elyayonovato  - 24 Feb 2020, 14:39 En PVR
0 Respuestas
1601 Vistas
por elyayonovato
24 Feb 2020, 14:39
Tengo un problema
por carverri  - 12 Feb 2020, 18:02 En Mac OS X
0 Respuestas
402 Vistas
por carverri
12 Feb 2020, 18:02
Problema con Dvbviewer
por montañero  - 11 Feb 2020, 18:52 En Windows
0 Respuestas
475 Vistas
por montañero
11 Feb 2020, 18:52