Por Narutei
Novato
Autor del hilo
#90082
Muy buenas.
No sabía donde poner la duda/problema y por eso lo hago aquí.

Veréis,tengo el siguiente equipo:

CAJA: Silverstone Grandia GD06 Negra
FUENTE: Be Quiet! L8 Pure Power 500W
PLACA BASE: Asrock Z370M Pro4
CPU: Intel i5 8400 Hexacore 4Ghz Coffelake
GPU: MSI Nvidia GTX1070 Gaming X 8GB GDDR5
DISIPADOR: CM EVO 212 / 412S
MEMORIA RAM: 16GB DDR4 2133 Mhz 1.2V
SSD: Western Digital Green M.2 240GB 
MANDO A DISTANCIA: Philips RC197 MCE Blanco (USB)

El sistema que tengo instalado es SalonDigital PerfectVideo,por lo que es Windows con Xpenology.

Pues bien...aquí viene mi problema.
La caja tiene dos bahías para discos de 3,5 y he instalado un disco duro de 10 TB en una de ellas y lo he inicializado en Windows 10 y me lo reconoce el explorador de Windows sin problemas,pero...

Cuando intento pasar información del SSD al HDD o cuando intento descargar contenido del Utorrent,por ejemplo,y pongo las descargas en el HDD...pasa lo siguiente:

Si pongo pasar información del SSD al HDD llega hasta un porcentaje "X" y se para y la velocidad de transferencia sube y baja de golpe y se para.

Si empieza a descargar del Utorrent,la descarga se para en un porcentaje y el Utorrent deja de ir y se congela y no sigue descargando más...

El disco sigue haciendo ruido,gira y de vez en cuando hace un ruido un poco más sonoro pero nada...se detiene o bien la transferencia de datos o bien las descargas...

No sé qué puede ser?
Alguna ayuda?
Gracias.



Enviado desde mi iPhone utilizando Tapatalk

Por kevy
Colaborador
#94809
Que formato tiene el disco de 10TB.?

Temas similares
Temas Estadísticas Último mensaje
Problema con Kodi
por TOSAN65  - 20 Sep 2019, 20:27 En Windows
0 Respuestas
654 Vistas
por TOSAN65
20 Sep 2019, 20:27
problema con Mibox
por tuzt  - 09 Feb 2020, 00:27 En Xiaomi Mi Box (todas las versiones)
1 Respuestas
677 Vistas
por roliverosc
09 Feb 2020, 10:47
problema con acestream ,
por luka  - 03 Jun 2019, 11:30 En Nvidia Shield TV
1 Respuestas
4947 Vistas
por Sonic
09 Jun 2019, 00:57
Problema con palantir
por maro  - 26 Dic 2019, 19:54 En Add-ons Kodi
0 Respuestas
1182 Vistas
por maro
26 Dic 2019, 19:54
Tengo un problema
por carverri  - 12 Feb 2020, 18:02 En Mac OS X
0 Respuestas
165 Vistas
por carverri
12 Feb 2020, 18:02