Por javichu68
Novato
Autor del hilo
#95413
Buenas, haber si me podeis orientar:

Tengo el Digibit R1(con el firmware alternativo: minisatip8) en un Libreelec tengo instalado el TVHeadend y Oscam, todas las conexiones por cable Ethernet de 1G, el caso es que al reproducir los canales en HD (encriptados y no encrip.) tengo cortes continuos y pixelaciones, esto No pasa con los canales SD. El cliente que utilizo es VLC y probado en varios dipositivos: ordenador, tablet, movil. Tambien lo he probado desde el navegador. El caso es que No se que hacer, haber si me podeis hechar una manita.Un saludo!!!

Por kevy
Colaborador
#95418
Buenos dias

Son cortes o pixelaciones?

Si son cortes, es del garage y si son pixelaciones es de la antena.

Salu2.

Por karolum
Miembro
#95420
Buenos días,
Si le pasa en los canales FTA, descartaría garaje.
Un saludo.

Por Javichun
Novato
#95428
Gracias por responder, tenia un cable de ethernet de 100M, cambiado por otro de 1G y solucionado.unsaludo!

Temas similares
Temas Estadísticas Último mensaje
Addon Tvheadend Client para Kodi en QNAP
por Miyagi  - 22 Ago 2019, 17:02 En Tvheadend
0 Respuestas
1095 Vistas
por Miyagi
22 Ago 2019, 17:02
Lista de canales personalizada
por webchedra  - 22 May 2020, 11:39 En Windows
0 Respuestas
240 Vistas
por webchedra
22 May 2020, 11:39
X96 adons lista canales
por Cambolio  - 04 Sep 2019, 14:15 En LibreELEC
1 Respuestas
2317 Vistas
por Yorick
04 Sep 2019, 23:08
Actualizar lista de canales KODI
por Raul Aldea  - 18 Ene 2020, 12:01 En Kodi
0 Respuestas
1102 Vistas
por Raul Aldea
18 Ene 2020, 12:01
canales pixelados solo libreelec
por grema90  - 05 Dic 2019, 09:43 En PVR
1 Respuestas
1257 Vistas
por emi2
06 Feb 2020, 21:48