• 1
  • 374
  • 375
  • 376
  • 377
  • 378
  • 388
Por Lauren
Novato
#89231
Buenas a todos, me he decidido a escribir pidiendo ayuda ya que por mi mismo he sido incapaz de solucionarlo y llevo 1 mes intentandolo sin resultados.
Tengo funcionando el plugin en Kodi desde hace prácticamente 2 años y estoy encantado. No uso la TV como tal (quité el propio cable de TV), tengo siempre conectado un PC como TV y desde que me quité el mando y decodificador de Movistar, estoy encantado. Mi enhorabuena por este proyectazo de verdad,
El caso es que hace un mes aproximadamente dejó de funcionar el add-on en Kodi así que actualicé Kodi a su última versión y con ello también actualicé el add-on a la última (ambos cliente y server). Con esto volví a tener de nuevo en marcha la TV como siempre. Pero desde ese momento, al buscar los canales de nuevo, no consigo de ninguna manera encontrar los canales HD. He probado todas las configuraciones posibles de búsqueda (ScanHD, ScanHD + SD, Canales Contratados), pero el resultado sigue siendo siempre el mismo. El listado de canales además de no encajar nunca con los que tengo contratados (aparecen parece todos los canales hasta alguno que pone Prueba), no tiene los principales canales HD (La 1, Tele5, Cuatro, Antena3... se ven siempre en SD).
He probado todo, pero no consigo encontrar los canales HD.
Alguna ayuda o idea en el foro con este problema? Quizá alguien haya tenido el mismo caso anteriormente...

Muchas gracias de antemano por vuestra ayuda!!

Avatar de Usuario
Por HenryC
Miembro
#89234
Lauren escribió:Buenas a todos, me he decidido a escribir pidiendo ayuda ya que por mi mismo he sido incapaz de solucionarlo y llevo 1 mes intentandolo sin resultados.
...

Entiendo que necesitas el descodificador de Movistar conectado.

Avatar de Usuario
Por PLAY911
Miembro
#89235
HenryC escribió:
Lauren escribió:Buenas a todos, me he decidido a escribir pidiendo ayuda ya que por mi mismo he sido incapaz de solucionarlo y llevo 1 mes intentandolo sin resultados.
...

Entiendo que necesitas el descodificador de Movistar conectado.

-henry no es necesario tener el deco conectado....yo lo tengo guardado en el cajon

Avatar de Usuario
Por Mimas
Novato
#89236
El addon no necesita al deco, pero yo probaría de nuevo con el deco oficial simplemente para asegurarme de que el problema no viene ya de Movistar.
Saludos

Avatar de Usuario
Por HenryC
Miembro
#89241
Creo que puede funcionar sin conectar el descodificador mientras que la información que el addon tiene guardada en ficheros siga siendo válida.

Avatar de Usuario
Por PLAY911
Miembro
#89248
Yo tuve conectado el deco 1 día allá por marzo y no lo he vuelto a usar.
Para Lauren
En krypton los canales según Kodi son sd pero no así, son HD, es un fallo del addon....se puedo comprobar viendo los mbits que tira la reproducción...pulsa ctrl +mayusculas+ o....asi verás que está entorno a 6 - 10 mbits por lo tanto es HD aunque Kodi indique que es SD
Un saludo

Avatar de Usuario
Por PLAY911
Miembro
#89249
A alguien más de la dejado de funcionar el addon?
Gracias

Por ffontana
Novato
#89250
HenryC escribió:Creo que puede funcionar sin conectar el descodificador mientras que la información que el addon tiene guardada en ficheros siga siendo válida.
El mío va para 4 años en el cajón...

3 raspis (2 osmc + 1 raspbian), un w7, un w10, un osx y un android (y alguno con versiones viejas del add-on). Nunca he echado de menos el deco, aunque no soy tele adicto (igual pasa una semana sin ponerla) y muchas funciones no las uso.

Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk

Por Labkodi
Novato
#89254
Como se instala vuestro addon en una XIAOMI MIBOX lo he intentado y no ha forma

Por felixvk91
Novato
#89261
Lo tengo yo instalado y funciona bien prueba en el kodi normal no en el leia

Por Pedrin1973
Novato
#89275
Bueno pues retiro lo dicho.
El minix con la rom antes posteada. Funcionar funciona.
Pero es que se cuelga cada 40 o 2h.
Bueno lo que se cuelga es leia.
Haber si los de la rom actualizan . Por que es indiferente. Ya han postado. Que con smpc o leia. O kodi. La tv online. Aunque no sea de movistar. Se cuelga..
:(


Enviado desde mi Galaxy Nexus mediante Tapatalk
felixvk91 le gusta esto

Por drotha2
Novato
#89276
Hola, a ver sí podéis ayudarme.

Ya lo tengo instalado y me funciona, ahora tengo que ver lo de la caché, se pone a cargar el canal y tarda un rato, alguna idea para mejorarlo?
Muchas gracias.

Por felixvk91
Novato
#89287
Estoy intentado instalar el addon desde nuevo en leia, en kripton, y nada siempre me salta el fallo del addon en la instalación, por que puede ser?



Me autorespondo. Tengo el addon antiguo, y con ese no tengo ningún problema al instalarlo. No se que tendrá de nuevo el addon pero me da problemas

Avatar de Usuario
Por PLAY911
Miembro
#89304
Cuidado que Leía está muy verde y el addon va bastante mal en Android....probado en varios Android y no es por cuestión de versión ni de potencia....hay que esperar a que se pula tanto Leía como el addon
Paciencia que es la madre de la ciencia
Última edición por PLAY911 el 20 Jul 2018, 07:58, editado 1 vez en total.
felixvk91 le gusta esto

  • 1
  • 374
  • 375
  • 376
  • 377
  • 378
  • 388
Temas similares
Temas Estadísticas Último mensaje
5.5.1--Guiniguada-EPG-- TVHEADEND + Movistar+ SATELITE + Movistar+ FIBRA. SOLO CANALES CONTRATADOS.
por jmcs  - 18 Dic 2017, 01:09 En Tvheadend
86 Respuestas
29961 Vistas
por jmcs
18 Sep 2018, 09:40
movistar TV en kodi
por javi323  - 04 Feb 2018, 16:37 En Windows
0 Respuestas
2785 Vistas
por javi323
04 Feb 2018, 16:37
Instalar addon Movistar+ Tv en kodi
por xcarles  - 01 Dic 2017, 23:20 En Nvidia Shield TV
2 Respuestas
5219 Vistas
por Elmz
30 Dic 2017, 12:36
Ver Canales movistar en un linux con kodi
por estonolose  - 09 Jun 2018, 11:12 En PVR
1 Respuestas
967 Vistas
por Tocinillo
19 Jul 2018, 11:26
Kodi + Android+PC x86
por egalvezd  - 28 Sep 2017, 10:09 En Hardware
3 Respuestas
843 Vistas
por Tocinillo
29 Sep 2017, 11:34