Página 1 de 1

Problemas con Palantir

MensajePublicado:09 Ago 2019, 16:54
por Bernardo MP
Hola buenas a ver cómo lo explico para que se entienda correctamente.

Instalo Kelebec todo correcto, addon con icono, pero cuando instalo cualquier addon desde Kelebec no se me crea el icono para poder entrar al mismo, sea cual sea, Palantir, Ibérica o el que sea.

Alguien sabe como solucionarlo? Tengo dos android TV y en uno no me pasa, pero en el otro si. ':)

Es un sin sentido, como digo de instala correctamente, me sale el mensaje de instalación correcta del addon pero no tengo icono y por tanto no puedo entrar, gracias por vuestra ayuda. Esperemos que haya una solución sencilla.

Uso un Android TV con Android9 es 4k y todas esas mierdas, 4gb de RAM y 32 de ROM.

He probado a reiniciar la app, a desinstalarla, a instalar otras versiones de kodi, incluso e reseteado el aparato y dejado stock por si era algo de que había tocado :grimacing: , pero no hay manera, como no me sale el icono de Palantir no puedo acceder al addon para ver los vídeos.

Re: Problemas con Palantir

MensajePublicado:12 Ago 2019, 20:01
por kaneda_22
Hola,no uso kebelec pero intentaré ayudarte. Tienes un apartado que ponga "mis addons"?? Si es que si, debería tener un submenú con "addons video" y deberían de estar allí. Deberías tener instalado kodi leía, ya que si es otra versión podría darte fallos. Si el problema es que quieres poner el acceso al addon en la pantalla principal se hace desde ajustes de skin...

Enviado desde mi SM-A750FN mediante Tapatalk