Por haddokk
Novato
Autor del hilo
#93729
Buenas tardes, intenté actualizar el enigma2 en kodi y da el error de dependencia 6.6.0 no lo instala. El caso es que lo desinstalé y ahora no hay manera de que vuelva a la versión anterior. ¿Alguna idea?, he desinstalado e instalado un kodi anterior pero ya me aparece el enigma 4.4.0 y no me lo instala, así que no se como solucionarlo para ver el Vu desde kodi.

Temas similares
Temas Estadísticas Último mensaje
no me funciona el kodi
por MARETA  - 19 Sep 2019, 12:46 En Add-ons Kodi
2 Respuestas
1222 Vistas
por MARETA
19 Sep 2019, 14:24
No funciona Alfa
por miliow  - 04 Nov 2019, 18:29 En Add-ons Kodi
0 Respuestas
2232 Vistas
por miliow
04 Nov 2019, 18:29
KODI NO FUNCIONA BIEN
por portatil  - 10 Sep 2019, 13:48 En LibreELEC
4 Respuestas
1095 Vistas
por roliverosc
11 Sep 2019, 15:21
SMB no funciona desde Leia 18.2
por jeslongas  - 04 Ago 2019, 09:37 En Android
3 Respuestas
1289 Vistas
por jeslongas
11 Ago 2019, 13:08
KODI NO FUNCIONA BIEN
por portatil  - 10 Sep 2019, 13:46 En Windows
0 Respuestas
447 Vistas
por portatil
10 Sep 2019, 13:46