Por Jurion
Novato
Autor del hilo
#90806
Hola, tengo configurado el Quasar como viene predeterminado, habiendo solo modificado la ruta de descarga a una micro SD de clase 10 de 32 Gb, formateada en NTFS desde PC.

Resulta que cuando bajo una peli y aunque vaya la descarga por el 50%, el búfer que muestra la barra no se corresponde con lo descargado.

También me pasa que aunque la peli se haya descargado entera, llega un momento en que se para porque alcanza el búfer de la barra.

He cambiado en Quasar el tamaño de búfer de 20 mb a 1 Gb, pero pasa lo mismo. Y no es problema de semillas porque hay de sobra en los archivos probados y la media de descarga es de 6MB/s.

El reproductor que uso es el nativo de Kodi.

¿Alguna idea?

Saludos y gracias.

Por Jurion
Novato
Autor del hilo
#90808
¿Y de dónde has bajado el addon? He bajado el arm y arm64 desde la página oficial y me dan error.

El primero se cierra y se abre en bucle y el segundo me sale un mensaje de error relacionado con la arquitectura arm... Es raro porque mi TVBox es arm64.

Saludos

Avatar de Usuario
Por roliverosc
Maestro
#90809
Prueba la versión todo en uno este es el enlace All-in-one tienes que instalar como zip.

PD: Quasar no se actualiza desde Abril de 2017.

Enviado desde mi Oukitel K3 mediante Tapatalk

Temas similares
Temas Estadísticas Último mensaje
Kodi se queda sin sitio web hasta nuevo aviso
por klinsgor  - 25 Sep 2019, 13:18 En Kodi
1 Respuestas
729 Vistas
por roliverosc
25 Sep 2019, 18:30
Buffering en quasar
por Kodiquatro  - 19 Oct 2019, 19:08 En Add-ons Kodi
1 Respuestas
551 Vistas
por roliverosc
19 Oct 2019, 19:39
Quasar y kodi en android 10
por tate20  - 01 Dic 2019, 01:59 En Add-ons Kodi
4 Respuestas
2431 Vistas
por tate20
02 Dic 2019, 18:29
Problema buffer quasar/libreelec
por Djrbn  - 30 Abr 2019, 01:15 En CoreELEC
2 Respuestas
905 Vistas
por -ice-
13 Oct 2019, 23:16