Por niyatioxe
Novato
Autor del hilo
#97745
Actualicé de Kodi 18 a 19.3 para que Venom funcione. Sin embargo, al hacerlo, Magic Dragon y Seren han desaparecido. Puedo ver que Magic Dragon no funcionará con 19, sin embargo, por lo que veo, Seren debería hacerlo. He descargado Seren de la página de github (que se muestra en todos los sitios de instalación) pero cuando intento instalarlo dice que es incompatible debido a que python2.33.0 no está satisfecho. ¿Alguien puede aconsejarme cómo solucionar esto, por favor?Tweakbox Appvalley https://vlc.onl

Temas similares
Temas Estadísticas Último mensaje
Kodi en Mac OS
por Carolo_1  - 10 Ene 2021, 20:26 En Mac OS X
1 Respuestas
1981 Vistas
por Carolo_1
27 Ene 2021, 13:52
Error en Kodi
por VeNoZS54  - 05 Jul 2021, 19:03 En Windows
0 Respuestas
510 Vistas
por VeNoZS54
05 Jul 2021, 19:03
UN PAR DE DUDAS CON KODI
por JoaquinViggo  - 04 May 2021, 20:12 En Kodi
2 Respuestas
1024 Vistas
por -ice-
05 May 2021, 09:18
Kodi en Fire Tv
por lucixerez  - 30 Abr 2021, 21:26 En Add-ons Kodi
3 Respuestas
1508 Vistas
por zellahay
04 May 2021, 09:36
Error Kodi
por aspas  - 25 Ene 2021, 19:44 En Windows
3 Respuestas
1420 Vistas
por -ice-
27 Ene 2021, 10:15