Por ismael280373
Novato
Autor del hilo
#93278
¿Alguien sabe qué pasa con los add-ons últimamente? ¿Ya no funciona ninguno?

En concreto, ¿os funciona plexus-streams? ¿Hay actualización en camino?

Enviado desde mi SHT-W09 mediante Tapatalk

Por ismael280373
Novato
Autor del hilo
#93947
Fauna29 escribió:A mi si me funciona
En qué plataforma te funciona? En una RasPi3 hace meses que no va para nada relacionado con plexus-streams.

Enviado desde mi SHT-W09 mediante Tapatalk

Por rlps75
Novato
#93966
Hay unos parches para poner a Plexus en raspberry y funcionan perfectamente,busca en Telegram @Acestream_Spanish ahí te sacan de dudas.

Por ismael280373
Novato
Autor del hilo
#93968
He aplicado un parche que hay en el repositorio de kodiadictos. Sigo igual.

Enviado desde mi MHA-L09 mediante Tapatalk

Por -ice-
Maestro
#93969
¿Pero has hecho lo que sugirió el compa @rips75?

Por rlps75
Novato
#93973
El parche además de instalarlo hay que ejecutarlo,para que vuelva instalar todo de nuevo.

Por ismael280373
Novato
Autor del hilo
#94153
Platon escribió:Instalado el parche y funcionando.
He instalado el parche y lo he ejecutado. Entiendo que se ha hecho adecuadamente. Sigo sin acceso a arenavision. ¿Vosotros? ¿Os funciona ahora mismo?

Si es así, por favor, ¿Podríais detallar un poco lo que habéis hecho?

Esto es un foro. De ayuda, se supone. Y sólo leo posts de: "pues a mi me funciona" y, lógicamente, estoy empezando a perder la poca paciencia.

Pero, eh... Gracias de antemano.

Saludos.

Enviado desde mi SHT-W09 mediante Tapatalk

Por rlps75
Novato
#94156
Pásate por este grupo de telegram ,@acestream_spanish ya que hubo cambios ahí te explican paso a paso como hacerlo.
Depende del modelo de voz, raspberry que tengas.

Por ismael280373
Novato
Autor del hilo
#94157
rlps75 escribió:Pásate por este grupo de telegram ,@acestream_spanish ya que hubo cambios ahí te explican paso a paso como hacerlo.
Depende del modelo de voz, raspberry que tengas.
Ok. Lo haré. Gracias!

Enviado desde mi MHA-L09 mediante Tapatalk

Temas similares
Temas Estadísticas Último mensaje
failed to plexus-streams en dispositivos android tv y box
por Joselekodi  - 24 Abr 2019, 20:22 En Add-ons Kodi
6 Respuestas
2577 Vistas
por pedrobotero
09 May 2019, 16:32
Plexus no instala modulos acestream
por Aitzondo  - 11 Feb 2019, 22:06 En CoreELEC
0 Respuestas
981 Vistas
por Aitzondo
11 Feb 2019, 22:06
plexus 0% iniciando motor acestream
por W. Blake  - 16 Feb 2019, 12:51 En Kodi
0 Respuestas
779 Vistas
por W. Blake
16 Feb 2019, 12:51