Por jalomur
Novato
Autor del hilo
#69454
Buenas,
soy nuevo con una rp3. Llevo algun tiempo ya usando kodi pero no openelec, por lo que algo familiarizado estoy.
Pues bien, me he dado cuenta en los pocos días que la estoy usando, que la gran mayoria de las veces, cuando se inicia, ésta se me queda desconectada del wifi. Es esto normal? porque con ir al apartado de redes wifi y dar a conectar, se conecta a la primera, asi que aunque indica "failed" no se a que se puede deber este fallo

Avatar de Usuario
Por Tocinillo
Administrador
#69514
Hay una opción que es que el sistema espera a que conecte Kodi para arrancar la red, prueba con ella encendida.

Un saludo!

Por jalomur
Novato
Autor del hilo
#69560
muchas gracias, buscare en las opciones a ver si doy con ellas, aunque estos dias de puente no se ha desconectado.
Tocinillo le gusta esto

Temas similares
Temas Estadísticas Último mensaje
Adaptador Wifi no detectado (9.1.002 in PC-Stick)
por ALX1S  - 27 Ago 2019, 17:59 En LibreELEC
0 Respuestas
123 Vistas
por ALX1S
27 Ago 2019, 17:59
Ayuda acestream en android enviar a openelec
por cheperun  - 21 Feb 2019, 20:29 En Raspberry Pi
0 Respuestas
265 Vistas
por cheperun
21 Feb 2019, 20:29
Problemas con SportsDevil
por Togomi  - 16 Oct 2019, 21:00 En Add-ons Kodi
0 Respuestas
159 Vistas
por Togomi
16 Oct 2019, 21:00
Problemas con SPORT365
por everiogz  - 20 Feb 2019, 21:18 En Add-ons Kodi
1 Respuestas
4186 Vistas
por Locurazas
21 Feb 2019, 10:57
Problemas con las caratulas
por reiku  - 16 Mar 2019, 19:57 En Android
6 Respuestas
802 Vistas
por reiku
24 Mar 2019, 20:14