Por 127.0.0.1
Novato
Autor del hilo
#87849
Pues eso, hasta ahora he usado palantir y va perfecto, hoy meto quasar y quasar burst ambas ultimas versiones bien configuradas con un USB externo de 64GB en NFYS para Quasar, y voy a ver cualquier cosa y pasa lo siguiente




Eligo el torrent,

Carga la barrita normal, pero no me lleva al reproductor sino que se queda descargando arriba a la derecha con un simbolo de play, asi que voy le doy(mientras descarga) y me sale el reproductor de Kodi con todos los menus pero no sale imagen( ni sonido) simplemente pasa el tiempo y se queda asi.


Tambien he esperado a que se descarge completamente y nada, probado con muchos torrent(todos estan siendo Seedeados y hay semillas asi que eso no es)

He subido el buffer a 100MB y la demas config es la normal.


RPI 3B SO Raspbian.

Temas similares
Temas Estadísticas Último mensaje
Pantalla negra
por Pablo329  - 23 Feb 2019, 21:23 En Tvheadend
2 Respuestas
169 Vistas
por Pablo329
03 Mar 2019, 08:53
Quasar no va...
por Mkflay  - 07 Nov 2018, 22:30 En Add-ons Kodi
8 Respuestas
1219 Vistas
por alfovaz
20 Nov 2018, 13:16
Quasar no carga
por Partidahector11  - 01 Abr 2018, 00:43 En Add-ons Kodi
1 Respuestas
565 Vistas
por Gunther
04 Abr 2018, 21:54
Problemas con quasar
por raferal  - 01 Abr 2018, 20:10 En Nvidia Shield TV
5 Respuestas
2007 Vistas
por prestamosahora
07 May 2018, 13:35
Quasar en Android TV
por -ice-  - 29 Mar 2018, 09:09 En Android
5 Respuestas
1399 Vistas
por jamessmith
12 Abr 2018, 12:22