Por wepi
Novato
Autor del hilo
#56834
Hola a todos, he instalado el Kodi-15.2-Isengard-x86_64, y en el menu principal, no me aparece la pestaña SERIES, no consigo generar dicha pestaña, en las opciones de "Ajustes de skin/Pantalla principal", la opción de series me aparece en gris.... HELP y muchas gracias
Última edición por wepi el 10 Abr 2016, 11:36, editado 1 vez en total.

Avatar de Usuario
Por Tocinillo
Administrador
#56849
Porque primero tienes que haber añadido series, si no sale :)

Avatar de Usuario
Por heulhane
Usuario
#58400
En vídeos/archivo puede añadir el nuevo recurso que apunte a tu carpeta de series y listo!

Enviado desde mi GT-I9505 mediante Tapatalk


Avatar de Usuario
Por MaximaTension
Iniciado
#67241
A mi me pasa igual. No consigo que aparezca ni series ni películas. Añado la fuente en vídeo pero ni caso.

Avatar de Usuario
Por roliverosc
Maestro
#67242
Por mi experiencia con kodi, que no es poca, no os saldrá hasta que se scrape algún contenido con algún scraper para series ya sea themoviedb, tvdb, etc he identifique alguna serie.

De todas forma creo que en los ajustes de kodi se puede activar que opciones del menu queremos que aparezcan.

Avatar de Usuario
Por iparras
Experto
#67266
Pero el scraper lo hace correctamente? Puede que sea de eso. Intenta utilizar uno externo tipo mediaelch ( Por aquí corre una guía muy completa de Kevy ) y luego escoge la opción "local" de scraper. A ver si así...

Enviado desde mi SM-G920F mediante Tapatalk

Avatar de Usuario
Por Tocinillo
Administrador
#67282
No estará el contenido añadido o bien nombrado (seguramente lo segundo) y si no está bien nombrado Kodi no lo encuentra y no lo scrapea.

Tenemos varios tutoriales de como nombrar correctamente el material.

Un saludo!

Temas similares
Temas Estadísticas Último mensaje
Fijar opción menú como principal
por Dreamer  - 12 Jun 2019, 22:40 En Aeon Nox
1 Respuestas
292 Vistas
por karolum
13 Jun 2019, 13:48
No me aparece el complemento TV
por MArPIZ  - 07 Nov 2018, 10:02 En Nvidia Shield TV
6 Respuestas
2112 Vistas
por Willychico
28 Jul 2019, 08:52
catoal me aparece vacio....
por Tannya  - 30 May 2019, 12:27 En LibreELEC
1 Respuestas
1010 Vistas
por Salmix
30 May 2019, 22:32
Cliente para Kodi Leia en raspberry no aparece
por Elcriado  - 23 Mar 2019, 22:34 En Tvheadend
0 Respuestas
335 Vistas
por Elcriado
23 Mar 2019, 22:34
Poner widget tiempo en menu
por quimera126  - 06 Ene 2019, 13:28 En Kodi
0 Respuestas
275 Vistas
por quimera126
06 Ene 2019, 13:28