Se encontraron 1193 coincidencias

 Ir a búsqueda avanzada

Re:Qué Sistema Operativo usas para tu NAS

 por MoloMuy ¦  05 Sep 2014, 23:56 ¦  Foro: NAS y servidores ¦  Tema: Qué Sistema Operativo usas para tu NAS ¦  Respuestas: 12 ¦  Vistas: 2783

NAS4Free 9.2.0.1 - Shigawire (revisión 943) X64 embedded on a Pendrive 4GB, 32 GB RAM, CPU AMD FX(tm)-4100 Quad-Core, 5xHD WD RED 3TB onboard + 4x HD WD RED on LSI 9211-8i on RaidZ1=16TB on 3 vdev on a Gigabyte GA-970A-D3

un saludo

Re:Es posible crear un nas con el sistema operativo en un pen?

 por MoloMuy ¦  05 Sep 2014, 23:31 ¦  Foro: Otras herramientas y utilidades ¦  Tema: Es posible crear un nas con el sistema operativo en un pen? ¦  Respuestas: 7 ¦  Vistas: 1333

Hola al igual que Txurrispo no te recomiendo instalar windows para un nas yo te recomiendo NAS4Free yo lo tengo en casa y va de lujo ademas te podria ayudar ya que soy moderador del foro de NAS4Free en castellano te lo recomiendo por muchisimos motivos pero sobre todo por el tema de RAIDz y RAID por...

Re:XWMM add-ons

 por MoloMuy ¦  05 Sep 2014, 21:28 ¦  Foro: Add-ons Kodi ¦  Tema: XWMM add-ons  ¦  Respuestas: 10 ¦  Vistas: 3608

si claro en kodi lo tengo instalado

pero del addon XVMM tiro desde el pc con Windows 8.1 con google chrome

y al darle a ver el trailer desde google chrome me abre una nueva pestaña y no abre youtube

un saludo

Re:XWMM add-ons

 por MoloMuy ¦  05 Sep 2014, 16:47 ¦  Foro: Add-ons Kodi ¦  Tema: XWMM add-ons  ¦  Respuestas: 10 ¦  Vistas: 3608

Hola excelentisimo trabajo el que has realizado y excelentisimo trabajo el de este magnifico foro lastima no haberlo conocido antes tengo una duda me funciona perfecto pero cuando le doy a ver un trailer no me lo muestra me abre una nueva pestaña y me pone esto en la url plugin://plugin.video.youtub...

Re:[MOD] Iconos estado

 por MoloMuy ¦  05 Sep 2014, 15:09 ¦  Foro: Aeon Nox ¦  Tema: [MOD] Iconos estado ¦  Respuestas: 22 ¦  Vistas: 3754

Excelente trabajo si señor

tengo una duda, me muestra el de

pelis vistas
el de en curso si lo activo

pero no veo como hacer que me muestra el de no vistas o el de resume

alguna idea?

gracias

Re:Problema con sagas

 por MoloMuy ¦  05 Sep 2014, 11:07 ¦  Foro: Aeon Nox ¦  Tema: Problema con sagas ¦  Respuestas: 3 ¦  Vistas: 738

Muchisimas gracias crack

menuda tonteria y me tenia rallado

jajajajja


un abrazo

Problema con sagas

 por MoloMuy ¦  05 Sep 2014, 02:21 ¦  Foro: Aeon Nox ¦  Tema: Problema con sagas ¦  Respuestas: 3 ¦  Vistas: 738

Hola tengo un problema con la version que recomendais instalar de Aeon Nox 4.1.9.9 me pasa lo mismo que con la v5 en las sagas en lugar de aparecer las caratulas de las peliculas que forman la saga solamente por ejemplo una saga de 2 en lugar de mostrar 2 caratulas llena la pantalla de ellas, 1 de c...

Nuevo usuario

 por MoloMuy ¦  05 Sep 2014, 02:17 ¦  Foro: Presentaciones ¦  Tema: Nuevo usuario ¦  Respuestas: 3 ¦  Vistas: 399

hola a toda la comunidad buscando por google info sobre Aeon Nox he encontrado este foro y la verdad es una maravilla, hace años que uso KODI pero desconocia de este foro en castellano

un abrazo a todos los usuarios

  • 1
  • 76
  • 77
  • 78
  • 79
  • 80