Se encontraron 4 coincidencias

 Ir a búsqueda avanzada

Re: Kodi no me reproduce nada

 por Rideros ¦  21 May 2020, 14:27 ¦  Foro: Windows ¦  Tema: Kodi no me reproduce nada ¦  Respuestas: 11 ¦  Vistas: 1891

Si, que rapido habeis entrado a llamarme maleducado, se ve que para eso si que tenéis tiempo. @roliverosc en el primer mensaje dije que no tengo ni puñetera idea de kodi, si la información que proporcioné es insuficiente bastaba con decirmelo desde el primer momento y la habría compartido, pero es m...

Re: Kodi no me reproduce nada

 por Rideros ¦  19 May 2020, 13:38 ¦  Foro: Windows ¦  Tema: Kodi no me reproduce nada ¦  Respuestas: 11 ¦  Vistas: 1891

Lo he conseguido solucionar, aunque desde luego no gracias a la grandisima ayuda que se presta en este foro. Lo escribo para que el compañero con mi mismo problema lo pueda solucionar tambien. He instalado los addons desde kelebek y supongo que tendria algo mal configurado o me faltaba algun script ...

Re: Kodi no me reproduce nada

 por Rideros ¦  11 May 2020, 20:11 ¦  Foro: Windows ¦  Tema: Kodi no me reproduce nada ¦  Respuestas: 11 ¦  Vistas: 1891

He estado unos días sin prestarle atencion al post, lo siento, pero la universidad me tiene saturado. Sobre lo que preguntas, si, he instalado ambos en la versión mas reciente y que yo sepa no he tocado ningun archivo de configuración, la situacion es exactamente la misma que la del compañero. Si qu...

Kodi no me reproduce nada

 por Rideros ¦  03 May 2020, 16:55 ¦  Foro: Windows ¦  Tema: Kodi no me reproduce nada ¦  Respuestas: 11 ¦  Vistas: 1891

Muy buenas a todos, mirad, resulta que me acabo de introducir en esto de kodi así que tampoco entiendo demasiado. Os comento el problema: Me he instalado kodi en windows 10 (tambien en un android tv de leotec) y en ambos, al tratar de reproducir cualquier tipo de contenido, ya sea televisión o una p...