Se encontró 1 coincidencia

 Ir a búsqueda avanzada

Enigma2 4.4.0 no funciona

 por haddokk ¦  11 Jul 2019, 13:00 ¦  Foro: Add-ons Kodi ¦  Tema: Enigma2 4.4.0 no funciona ¦  Respuestas: 0 ¦  Vistas: 509

Buenas tardes, intenté actualizar el enigma2 en kodi y da el error de dependencia 6.6.0 no lo instala. El caso es que lo desinstalé y ahora no hay manera de que vuelva a la versión anterior. ¿Alguna idea?, he desinstalado e instalado un kodi anterior pero ya me aparece el enigma 4.4.0 y no me lo ins...