Se encontraron 4 coincidencias

 Ir a búsqueda avanzada

jmcs escribió:A todos os he enviado correo privado.

Gracias.

Hola, esa versión ya no tiene mantenimiento, tienes que bajarte el ultimo instalador y actualizar. Un saludo. Perdón, no me he explicado bien, ya he instalado la 5.5.1, pero mirando el crontab me redirige a la antigua instalacion que estaba en home/hts/Guiniguada/epg/, la instalación de la 5.5.1 se...

Hola, vengo de la versión 4.x, no recuerdo bien el resto, en la anterior versión se añadía una línea al crontab del usuario, la duda es ¿en esta última versión también es necesaria?, en caso de ser necesaria ¿que debe poner?

Gracias y un saludo.