Se encontraron 34 coincidencias

 Ir a búsqueda avanzada

Re: Pega en visionado.

 por larata333333 ¦  24 Mar 2017, 14:58 ¦  Foro: Android ¦  Tema: Pega en visionado. ¦  Respuestas: 14 ¦  Vistas: 666

Pues no debe ser eso porque la he deshabilitado y sigue igual...

Enviado desde mi LG-X150 mediante Tapatalk

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  24 Mar 2017, 14:44 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Solucionado, gracias.

Enviado desde mi LG-X150 mediante Tapatalk

Re: Error: JSON-RPC

 por larata333333 ¦  24 Mar 2017, 14:43 ¦  Foro: Android ¦  Tema: Error: JSON-RPC ¦  Respuestas: 2 ¦  Vistas: 994

Ya lo he solucionado, gracias. En ajustes del servicio he habilitado servidor web, control remoto y Zeroconf, todo.

Enviado desde mi LG-X150 mediante Tapatalk

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  24 Mar 2017, 14:29 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

IMG_20170324_141617.jpg
IMG_20170324_141617.jpg (92.51 KiB) Visto 74 veces


Enviado desde mi LG-X150 mediante Tapatalk

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  24 Mar 2017, 14:28 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Pues gracias a un forero de "forodvd" he podido forzar la instalación de Kodi mediante la instalación previa de la app: QuickShortcutMaker Esta app permite habilitar la instalación desde orígenes desconocidos y voilá, ya tengo Kodi en su versión Jatvis instalada. Por si alguien le interesa...

Error: JSON-RPC

 por larata333333 ¦  24 Mar 2017, 14:23 ¦  Foro: Android ¦  Tema: Error: JSON-RPC ¦  Respuestas: 2 ¦  Vistas: 994

Hola, al abrir KODI tras instalar el Quasar me sale este error. "No available JSON-RPC connection to KODI. Enable both application control options in servir settings control and restart Kodi" Además me lleva a servicios ajustes, pero allí no sé como habilitar estas conexiones. Gracias. IMG...

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  24 Mar 2017, 01:24 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

¿Sin soporte HDR? pensaba que todas esas boxes lo traían.

Enviado desde mi LG-X150 mediante Tapatalk

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  22 Mar 2017, 13:21 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Ese es el tema, que lo que no quiero es pagar 50€ por una pi y dentro de un año querer soporte 4k y tener que comprar otro cacharro. Me gustaría comprar algo que me deje tranquilo un par de años como mínimo. Android no es un must pero si puedo darle uso mejor. Daros cuenta que con la tv ya movía Kod...

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  20 Mar 2017, 19:33 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Sólo me interesa KODI.

Enviado desde mi LG-X150 mediante Tapatalk

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  20 Mar 2017, 13:58 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Gracias a todos, entonces ¿una Xiaomi Mi Box mejor que un Minix o un Wetek?
¿Qué diferencia hay entre un Xiaomi y un Wetek Hub?


Enviado desde mi LG-X150 mediante Tapatalk

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  20 Mar 2017, 10:43 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Hola de nuevo. Ya me han dicho en Philips que me olvide de Kodi en mi smart? Tv. Así que tendré que comprar un smart box o algo que me recomendeis. Mis necesidades: KODI sin trastear demasiado. Android actualizable o en versión 5 o superior. Fiable. Soporte 4K. Veo que NVIDIA Shield es lo más, pero ...

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  16 Mar 2017, 18:58 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Pues es que no sé como hacerle ese reset de ajustes que comentas, lo que hice es reinstalar la tv tras la actualización. Ya he pedido en philips que algún técnico me diga cómo acceder a esa funcionalidad o que me lo hagan ellos en remoto. Toca esperar a menos que aparezca por aquí algún usuario avan...

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  16 Mar 2017, 10:12 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Es que la tv no permite marcar esta opción. No está configurada como un teléfono, los de Philips la han "capado" en esta funcionalidad.

Enviado desde mi LG-X150 mediante Tapatalk

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  16 Mar 2017, 01:04 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Pues tampoco con el lápiz lo instala, sale el mismo mensaje de que por seguridad no se permite instalar de orígenes desconocidos.

Enviado desde mi LG-X150 mediante Tapatalk

Re: Compatibilidad Android 4.2.2

 por larata333333 ¦  15 Mar 2017, 23:37 ¦  Foro: Android ¦  Tema: Compatibilidad Android 4.2.2 ¦  Respuestas: 34 ¦  Vistas: 1442

Y una cosa, si lo meto con un pen ¿utulizo alguna app como Astro o ES explorador de archivos o cómo lo descargo desde el pen? Perdón pero ya estoy muy denso a estas horas...

Enviado desde mi LG-X150 mediante Tapatalk