Se encontraron 5 coincidencias

 Ir a búsqueda avanzada

Problemas de imagen

 por Romesa74 ¦  27 Oct 2020, 20:25 ¦  Foro: Kodi ¦  Tema: Problemas de imagen ¦  Respuestas: 0 ¦  Vistas: 90

Hola, Utilizo kodi leia 18.5, me he dado cuenta desde hace varios dias que, pir ejemplo cuando pongo una pelicula en pausa la imagen hece cada pocos segundos un parpadeo.Creo que he vuelto a dejar todo los parametros configurados pir defecto.Kodi lo tengo instalado en un Nas QNAP por hdmi a una tv l...

Re: De vuelta con los errores en Kodi

 por Romesa74 ¦  01 Jul 2017, 18:58 ¦  Foro: Kodi ¦  Tema: De vuelta con los errores en Kodi ¦  Respuestas: 2 ¦  Vistas: 1036

Kodi 17.0
File Station 1.0.2
Si me pasa con todas las películas cuando enciendo el NAs con el mando des pues de varias horas.Tengo que apagarlo con elñ mando varias veces hasta que a la 3 o 4 se ven y se oyen bien.
Y durante una peli, uso de la CPU entre el 8 y el 30%

De vuelta con los errores en Kodi

 por Romesa74 ¦  01 Jul 2017, 16:56 ¦  Foro: Kodi ¦  Tema: De vuelta con los errores en Kodi ¦  Respuestas: 2 ¦  Vistas: 1036

Pues eso, no consigo que funcione correctamente en mi QNAP HS-251+ versión 4.3.3.He probado con Kodi 17 y tengo puesto en configuración el audio en Playback/recordng through pero se entrecorta y la imagen se para por momentos.La única solución que he encontrado es resetear con el botón de power del ...

Re: Problemas con Kodi en Qnap

 por Romesa74 ¦  09 Ene 2017, 12:27 ¦  Foro: Kodi ¦  Tema: Problemas con Kodi en Qnap ¦  Respuestas: 1 ¦  Vistas: 1055

Solucionado, algo muy raro.He conseguido que con la primera opción Playback/recordng through conseguir que ya se escuchen todas las peliculas, el problema es que cada vez que cambiaba algo en salida de audio de KODI lo que hacia a traves del PC era reiniciar el HD HybridStation, probe a resetear en ...

Problemas con Kodi en Qnap

 por Romesa74 ¦  07 Ene 2017, 14:11 ¦  Foro: Kodi ¦  Tema: Problemas con Kodi en Qnap ¦  Respuestas: 1 ¦  Vistas: 1055

Buenas a todos, Pues eso tras la actulización a la versión BETA del Firmware de mi NAS HS251+ 4.2.3 no hay manera de escuchar ninguna película en KODI, lo he desistalado e instalado varias veces y vuelto a la versión de Firmware 4.2 y continua igual.En la configuración de salida de audio de KODI me ...