Se encontraron 187 coincidencias

 Ir a búsqueda avanzada

Re: Sat>ip

 por zolder ¦  15 Ene 2017, 20:27 ¦  Foro: Kodi ¦  Tema: Sat>ip ¦  Respuestas: 581 ¦  Vistas: 23332

Edita el usuario * y en Configuracion Basica marca todos los checkbox, excepto Administrador. Y prueba En el usuario admin todos los checkbox seleccionados. nada, se queda todo el rato en bucle pidiendome user y pass Cambia user1 por *. En la imagen no se ve, pero me imagino que tienes marcado Habi...

Re: Sat>ip

 por zolder ¦  15 Ene 2017, 20:21 ¦  Foro: Kodi ¦  Tema: Sat>ip ¦  Respuestas: 581 ¦  Vistas: 23332

En redes permitidas tienes esto: 0.0.0.0/0,::/0 El segundo usuario es: * https://dl.dropboxusercontent.com/u/13263587/Fotos%20PC/tvh.jpg el nombre llamalos user1 que sería el de arriba (no admin) y el user2 el de abajo (si admin) Edita el usuario * y en Configuracion Basica marca todos los checkbox...

Re: Sat>ip

 por zolder ¦  15 Ene 2017, 20:11 ¦  Foro: Kodi ¦  Tema: Sat>ip ¦  Respuestas: 581 ¦  Vistas: 23332

jmcs escribió:En redes permitidas tienes esto:

0.0.0.0/0,::/0

El segundo usuario es: *


Imagen
el nombre llamalos user1 que sería el de arriba (no admin) y el user2 el de abajo (si admin)

Re: Sat>ip

 por zolder ¦  15 Ene 2017, 20:06 ¦  Foro: Kodi ¦  Tema: Sat>ip ¦  Respuestas: 581 ¦  Vistas: 23332

Hola, comprueba en Configuracion-Canales que el checkbox Habilitado esta seleccionado. Un saludo. todos habilitados, aunque creo que mi problema viene también por la parte de que siempre pide usuario y no lo acepta Tienes que tener en Tvheadend dos usuarios, admin y * tengo 2, uno con permisos admi...

Re: Sat>ip

 por zolder ¦  15 Ene 2017, 19:55 ¦  Foro: Kodi ¦  Tema: Sat>ip ¦  Respuestas: 581 ¦  Vistas: 23332

No sé si me he dejado algo pero sigue sin irme y sigo teniendo problemas con las peticiones de user y pass. Primero me dió problemas porque no entraba a tvheadend porque siempre pedía user y pass. Eso lo solucioné como me dijeron aquí https://www.kodimania.com/viewtopic.php?f=40&t=6671&p=71...

Re: Sat>ip

 por zolder ¦  15 Ene 2017, 19:49 ¦  Foro: Kodi ¦  Tema: Sat>ip ¦  Respuestas: 581 ¦  Vistas: 23332

No sé si me he dejado algo pero sigue sin irme y sigo teniendo problemas con las peticiones de user y pass. Primero me dió problemas porque no entraba a tvheadend porque siempre pedía user y pass. Eso lo solucioné como me dijeron aquí https://www.kodimania.com/viewtopic.php?f=40&t=6671&p=714...

Re: TVheadend no reconoce usuario/contraseña

 por zolder ¦  15 Ene 2017, 19:09 ¦  Foro: Xpenology ¦  Tema: TVheadend no reconoce usuario/contraseña ¦  Respuestas: 22 ¦  Vistas: 1048

pues se solucionó a medias porque si ahora intento darle a algún canal, me vuelve a pedir user y pass de forma infinita aunque lo esté poniendo de forma correcta y aunque estuviese logueado anteriormente

Re: Guia Synology + Tvheadend + Webgrabplus + MovistarTV + XBMC

 por zolder ¦  13 Ene 2017, 15:43 ¦  Foro: Guías y tutoriales ¦  Tema: Guia Synology + Tvheadend + Webgrabplus + MovistarTV + XBMC ¦  Respuestas: 322 ¦  Vistas: 79405

que error te da?

Re: TVheadend no reconoce usuario/contraseña

 por zolder ¦  11 Ene 2017, 16:42 ¦  Foro: Xpenology ¦  Tema: TVheadend no reconoce usuario/contraseña ¦  Respuestas: 22 ¦  Vistas: 1048

gracias, ya me va!!

Re: TVheadend no reconoce usuario/contraseña

 por zolder ¦  11 Ene 2017, 13:17 ¦  Foro: Xpenology ¦  Tema: TVheadend no reconoce usuario/contraseña ¦  Respuestas: 22 ¦  Vistas: 1048

hola, estoy en las mismas, ¿alguien puede pasarme los archivos?

Re: Guia Synology + Tvheadend + Webgrabplus + MovistarTV + XBMC

 por zolder ¦  11 Ene 2017, 12:16 ¦  Foro: Guías y tutoriales ¦  Tema: Guia Synology + Tvheadend + Webgrabplus + MovistarTV + XBMC ¦  Respuestas: 322 ¦  Vistas: 79405

hola, he instalado la última versión de tvheadend testing pero a la hora de entrar en la web me da siempre error cuando pide user y pass. ¿Solución?

Re: Sat>ip

 por zolder ¦  02 Ene 2017, 18:14 ¦  Foro: Kodi ¦  Tema: Sat>ip ¦  Respuestas: 581 ¦  Vistas: 23332

acabo de pedir el mio, un telestar digibit R1. Mienrtas voy a empaparme el hilo que habeís escrito bastante desde la última vez :))

Re:Sistemas de audio del foro

 por zolder ¦  03 May 2016, 02:11 ¦  Foro: Sistemas de Audio y Altavoces ¦  Tema: Sistemas de audio del foro ¦  Respuestas: 27 ¦  Vistas: 2356

Yo ando con algo parecido a iparras

Ampli Yamaha rx v775
Frontal Magnat 2000
Central Magnat 250
Traseros Magnat 200
Sub Magnat 301a

En breve dos magnat 100 que a ver como lo monto, si 7.1 ó 5.1 en  zona A y 2.0 en zona B xD

Re:Acerca de la hibernación de los discos duros

 por zolder ¦  02 May 2016, 23:56 ¦  Foro: Xpenology ¦  Tema: Acerca de la hibernación de los discos duros ¦  Respuestas: 14 ¦  Vistas: 1053

interesa

Re:Placa para NAS

 por zolder ¦  30 Abr 2016, 19:57 ¦  Foro: Hardware ¦  Tema: Placa para NAS ¦  Respuestas: 8 ¦  Vistas: 423

litris escribió:
zolder escribió:Pues lo miraré porque wol para mi es básico


No creo que tengas problema míralo en la bios o simplemente pon una nueva tarjeta de red pcie y listo.

Otra cosa es que sea culpa del Xpnology nunca lo he usado.

Saludos.

La cosa es saberlo antes y si no va, comprar otra placa diferente.

  • 1
  • 2
  • 3
  • 4
  • 5
  • 13