Se encontraron 177 coincidencias

 Ir a búsqueda avanzada

Movistar plus

 por jesss ¦  18 Oct 2017, 18:38 ¦  Foro: SalonDigital ¦  Tema: Movistar plus ¦  Respuestas: 0 ¦  Vistas: 97

Hola, ya no me funciona en el SalónDigital Movistar+, ni siquiera a través de Crome. Me dicen en Movistar que debe ser debido a una actualización del programa Silverlight y debe ser verdad, porque en el mismo equipo con Windows si se ve. ¿Es eso? ¿Cómo se soluciona? Enviado desde movil mediante Tapa...

Ver el Nas en navegador

 por jesss ¦  08 Sep 2017, 23:31 ¦  Foro: Xpenology ¦  Tema: Ver el Nas en navegador ¦  Respuestas: 0 ¦  Vistas: 139

Hola, Después de un fallo de corriente largo (y un supuesto apagado seguro por parte del SAI) no puedo ver el Nas en el navegador. Sí me aparece en el Synology Assistant, con su IP de siempre, pero ni con el navegador ni por NoIp puedo acceder a él. Gracias a Dios en Kodi desde diferentes aparatos s...

Re: [HILO OFICIAL] Scraper FilmAffinity

 por jesss ¦  07 Sep 2017, 08:37 ¦  Foro: Add-ons Kodi ¦  Tema: [HILO OFICIAL] Scraper FilmAffinity ¦  Respuestas: 177 ¦  Vistas: 41467

A mi me ocurre también con Kodi 16.1(Jarvis) pero en SalonDigital.
Creo recordar que hice unas pruebas en el mismo Kodi (Jarvis) pero corriendo en un Windows 7 y entonces iba bien.
¿Tú en que sistema lo usas?

Re: Amazon drive cloud para Nas

 por jesss ¦  04 Sep 2017, 13:34 ¦  Foro: NAS y servidores ¦  Tema: Amazon drive cloud para Nas ¦  Respuestas: 17 ¦  Vistas: 1923

Yo también lo uso y no me han notificado nada...

Enviado desde mi SM-G930F mediante Tapatalk

Re: [HILO OFICIAL] Scraper FilmAffinity

 por jesss ¦  04 Sep 2017, 13:34 ¦  Foro: Add-ons Kodi ¦  Tema: [HILO OFICIAL] Scraper FilmAffinity ¦  Respuestas: 177 ¦  Vistas: 41467

El problema de no cargar desde Filmaffinity los fanart ¿Tiene que ver con la versión de Kodi o nada que ver?

Enviado desde mi SM-G930F mediante Tapatalk

Re: [HILO OFICIAL] Scraper FilmAffinity

 por jesss ¦  31 Ago 2017, 08:54 ¦  Foro: Add-ons Kodi ¦  Tema: [HILO OFICIAL] Scraper FilmAffinity ¦  Respuestas: 177 ¦  Vistas: 41467

A mi también me pasa!

Enviado desde mi SM-G930F mediante Tapatalk

Re: Transmission detenido

 por jesss ¦  30 Ene 2017, 13:17 ¦  Foro: Xpenology ¦  Tema: Transmission detenido ¦  Respuestas: 2 ¦  Vistas: 454

¿Otra vez te ocurre? ¿No lo habías solucionado? Sí, este post es anterior al de Salóndigital. Encontré el error. Cuando lo instalé, le indiqué la carpeta de descarga pero dejé en blanco la configuración de otras dos carpetas que proponía. He desinstalado y vuelto a instalar dando una ruta a las tre...

Re: No carga los archivos NFO

 por jesss ¦  26 Ene 2017, 23:26 ¦  Foro: Windows ¦  Tema: No carga los archivos NFO ¦  Respuestas: 9 ¦  Vistas: 813

Hola @jesss , si ya tienes la información de las películas, extraída de Filmaffinity como dices, vuelve a ejecutar el artwork downloader, asegurándote de tener marcada la opción "usar archivos locales" en la configuración del addon. Así, si ya tienes los artworks descargados, no te bajará...

Re: RE: Re: No carga los archivos NFO

 por jesss ¦  26 Ene 2017, 10:00 ¦  Foro: Windows ¦  Tema: No carga los archivos NFO ¦  Respuestas: 9 ¦  Vistas: 813

Pues entonces no se que decirte... Porque es como si tuvieras los archivos *.nfo mal... Si puedo decirte que el scraper de Filmaffinity falla mucho y que la gente que no pasa sus archivos primero por Media Elch, y scrapea directamente en kodi utiliza el scraper de themovidedb... Saludos! Gracias po...

Transmission detenido

 por jesss ¦  25 Ene 2017, 18:43 ¦  Foro: Xpenology ¦  Tema: Transmission detenido ¦  Respuestas: 2 ¦  Vistas: 454

Hoy me he encontrado que Transmission está detenido en el Nas.
Le doy a Ejecutar y me sale el mensaje "No se ha podido ejecutar el servicio de paquete"

¿qué puedo hacer para activarlo?

Re: SAI para Nas

 por jesss ¦  24 Ene 2017, 20:51 ¦  Foro: Hardware ¦  Tema: SAI para Nas ¦  Respuestas: 27 ¦  Vistas: 2160

Que modelo es el más interesante Enviado desde mi iPhone utilizando Tapatalk Si esto es una pregunta (sería mejor que al menos pusieras un signo "?") te diré que depende de lo que entiendas por interesante. A mi el que me interesó de todo lo que estuve mirando fue este CyberPower Value SO...

Re: SAI para Nas

 por jesss ¦  24 Ene 2017, 20:05 ¦  Foro: Hardware ¦  Tema: SAI para Nas ¦  Respuestas: 27 ¦  Vistas: 2160

Gracias por todas las informaciones! En cuanto a tus dudas: - No hace apenas ruido, sólo cuando falla la corriente que sí que emite un zumbido bastante audible. Como yo como lo tengo junto al Nas, pues lo que se oye es la ventilación del Nas, si hace algún ruido el Sai queda totalmente enmascarado p...

Re: No carga los archivos NFO

 por jesss ¦  24 Ene 2017, 15:50 ¦  Foro: Windows ¦  Tema: No carga los archivos NFO ¦  Respuestas: 9 ¦  Vistas: 813

Gracias por la respuesta cana, Eso lo he hecho y sigue igual, cuando añado la fuente (después de haberla borrado y limpiado la biblioteca) le digo que cargue informal Local y me sale las imágenes de fanart, etc. pero no la información de la película. Si entonces edito la fuente y le digo que coja la...

Re: No carga los archivos NFO

 por jesss ¦  24 Ene 2017, 10:37 ¦  Foro: Windows ¦  Tema: No carga los archivos NFO ¦  Respuestas: 9 ¦  Vistas: 813

Retomo el tema porque tengo el mismo problema. Tengo SalonDigital 2.5 en un NUC i3 recien actualizado con la skin Eminence. Tengo todas la películas en carpetas separadas escrapeadas con la información en su carpeta. Las he escrapeado con Kodi en Filmaffinity y con MadiaElch en el PC. También he pas...

Re: SAI para Nas

 por jesss ¦  23 Ene 2017, 16:13 ¦  Foro: Hardware ¦  Tema: SAI para Nas ¦  Respuestas: 27 ¦  Vistas: 2160

Ya lo he probado y funciona! Lo he desenchufado y al cabo de 10 min. (tal cual yo lo había programado) el Nas se ha apagado. Supongo que se ha apagado correctamente, eso no sé como comprobarlo... pero si lo hace por una programación interna suya es de suponer que lo hace bien, no? Al apagarse el Nas...

  • 1
  • 2
  • 3
  • 4
  • 5
  • 12