Se encontraron 127 coincidencias

 Ir a búsqueda avanzada

Re: Plexus-streams

 por Biscuter ¦  22 Sep 2019, 11:38 ¦  Foro: Add-ons Kodi ¦  Tema: Plexus-streams ¦  Respuestas: 16 ¦  Vistas: 3618

En primer lugar, compañero, el que debe fijarse en el título eres tú pues éste es "Plexus- streams", de hecho no conozco Plexus-acestreams, aunque, como digo, hace tiempo que no lo uso porque no veo eventos por internet, los veo por la parabólica. Cuando quiero ver alguno por internet, no ...

Re: Plexus-streams

 por Biscuter ¦  22 Sep 2019, 00:22 ¦  Foro: Add-ons Kodi ¦  Tema: Plexus-streams ¦  Respuestas: 16 ¦  Vistas: 3618

Platón: Hace tiempo que no utilizo Plexus-streams. En cuanto a que arenavisión esté caído, lo dudo, otra cosa es que tu operador, como el mio (movistar), bloquee el acceso, porque en esta página: https://linkotes.com/arenavision/ siguen poniendo sus enlaces.

Re: Comprar Windows 10

 por Biscuter ¦  16 Sep 2019, 17:29 ¦  Foro: Software ¦  Tema: Comprar Windows 10 ¦  Respuestas: 1 ¦  Vistas: 208

Solo en Microsoft o Amazon.

Re: Oscam

 por Biscuter ¦  04 Jun 2019, 12:54 ¦  Foro: Tvheadend ¦  Tema: Oscam ¦  Respuestas: 6 ¦  Vistas: 936

Tienes configurado en Oscam la tarjeta que desencripta esos canales?

El add-on que añadía los fanart ya no está opertivo.

Si no está el módulo o no está activado no tendrás EPG, como ya dije.
En Linux en la ruta /usr/bin debe estar el archivo "tv_grab_movistar-spain". Puedes buscarlo y, si lo encuentras, meterlo manualmente.

Puede que te ayude esto:

http://www.luispa.com/archivos/1587

Relájate compañero. No sé cómo habrá sido la instalación en tu caso, pero cuando yo lo hice, a mitad del proceso, me decía el script que debía entrar en Tvheadend, ir a la pestaña "Configuración>Chanel/EPG>EPG Grabber Modules" (no sé si te refieres a esta pestaña cuando dices "la pest...

Re: [GUIA] Instalación media server en Ubuntu Server

 por Biscuter ¦  19 Oct 2018, 18:31 ¦  Foro: Guías y tutoriales ¦  Tema: [GUIA] Instalación media server en Ubuntu Server ¦  Respuestas: 10 ¦  Vistas: 3450

Tenía un problema con el script de inicio de oscam que el compañero ha puesto en este hilo y pongo aquí la solución por si a alguien le pasa lo mismo. El caso es que no podía entrar en oscam vía web; tenía que parar oscam y volver a iniciarlo y entonces ya sí entraba. La configuración que pone Tocin...

No puedo instalar Linux

 por Biscuter ¦  12 Oct 2018, 14:45 ¦  Foro: Linux ¦  Tema: No puedo instalar Linux ¦  Respuestas: 0 ¦  Vistas: 723

Buenas. A ver si alguien tiene alguna idea sobre el problema que estoy teniendo. Tengo un ordenador como centro multimedia en el que he tenido instalado Kodibuntu con Tvheadend y Oscam perfectamente configurado sin ningún problema. También he llegado a instalar la última versión de Ubuntu, la 18 des...

Hola Manuelín. Intento instalar tu lista y configuración de canales sat pero tengo un problema: en medio de la instalación me pide, para poder continuar, que entre en Tvheadend y seleccione el grabber de Movistar, pero no está en la lista de grabbers aunque antes, en el proceso, dice: “Instalando el...

Re: AdvancedSettings para KODI Krypton v17 y superiores

 por Biscuter ¦  16 Mar 2017, 18:19 ¦  Foro: Guías y tutoriales ¦  Tema: AdvancedSettings para KODI Krypton v17 y superiores ¦  Respuestas: 14 ¦  Vistas: 10132

Siento decirlo aquí, en este foro sobre Kodi, pero a mí Acestream me va mucho mejor (sin apenas cortes) directamente que Kodi (+ Plexus-streams) mediante.

Re: AdvancedSettings para KODI Krypton v17 y superiores

 por Biscuter ¦  20 Feb 2017, 22:00 ¦  Foro: Guías y tutoriales ¦  Tema: AdvancedSettings para KODI Krypton v17 y superiores ¦  Respuestas: 14 ¦  Vistas: 10132

Muchas gracias. ¡Vaya si se nota! Con las tres líneas que ha puesto pikomule ha mejorado muchísimo. casi no me atrevo a tocarlo. Iré probando el de pelakos a ver.

Re: Otra vez problemas con el audio

 por Biscuter ¦  20 Feb 2017, 00:03 ¦  Foro: Linux ¦  Tema: Otra vez problemas con el audio ¦  Respuestas: 12 ¦  Vistas: 2697

Bueno, verás: como dije instalé en una partición aparte Ubuntu 16.04, la última versión y luego Kodi. En los ajustes de sistema de Kodi, en la lista de dispositivos de sonido aparecen cuatro, creo, y algunos pone entre paréntesis "pulseaudio". De ahí que he pensado que Kodi utilizaba pulse...

Re: Otra vez problemas con el audio

 por Biscuter ¦  19 Feb 2017, 17:14 ¦  Foro: Linux ¦  Tema: Otra vez problemas con el audio ¦  Respuestas: 12 ¦  Vistas: 2697

Pues parece que he conseguido solucionar el problema del sonido. En la instalación nueva, es decir Kodi Krypton en Ubuntu. He entrado en el control de volumen de pulseaudio (parece ser que kodi usa pulseaudio) y el dispositivo HDMI ponía (desenchufado). He buscado en la pestaña "dispositivos de...

  • 1
  • 2
  • 3
  • 4
  • 5
  • 9