Se encontraron 25 coincidencias

 Ir a búsqueda avanzada

Problema de incio KODI (Windows 10)

 por valsergi ¦  20 May 2020, 23:04 ¦  Foro: Windows ¦  Tema: Problema de incio KODI (Windows 10) ¦  Respuestas: 1 ¦  Vistas: 884

Hola, aleatoriamente, cada cierto tiempo estoy teniendo problemas con KODI al iniciar, os explico...

Ejecuto el programa y tarda muchisimo en iniciar y la memoria RAM sube casi al 95% alguien me puede orientar que puede estar pasando??

Gracias!!!

Re: kodi no reconoce algunas películas y series en local (ofline)

 por valsergi ¦  21 Mar 2020, 16:10 ¦  Foro: Windows ¦  Tema: kodi no reconoce algunas películas y series en local (ofline) ¦  Respuestas: 14 ¦  Vistas: 7082

Al fin he dado con la solución. Tenia activado el uso de etiquetas de vídeo, y ha sido desactivarlo y ya funciona como debe. Espero que le sirva de ayuda a alguien! y muchas gracias por responder Roliverosc Ostras!! Solucionado, me había vuelto a pasar después de hacer varias instalaciones limpias,...

Re: Problemas con buscador de contenido

 por valsergi ¦  13 Ene 2020, 21:13 ¦  Foro: Windows ¦  Tema: Problemas con buscador de contenido ¦  Respuestas: 1 ¦  Vistas: 746

He de decir que en las peliculas no reconocidas, tampoco me da la opción de acceder a más info para desde allí actualizar!!!

No entiendo que debe estar pasando... :(

Pero es un desespero....

Re: kodi no reconoce algunas películas y series en local (ofline)

 por valsergi ¦  13 Ene 2020, 21:07 ¦  Foro: Windows ¦  Tema: kodi no reconoce algunas películas y series en local (ofline) ¦  Respuestas: 14 ¦  Vistas: 7082

Refloto este tema, por que estoy teniendo un problema, anteriormente yo lo hacia asi y funcionaba a la perfeccion, pero ahora pulso en cada pelicula que no me reconoce, he de decir que el nombre esta perfecto, y cuando le doy que actualice para la coleccion, no me ha la opción de introducir manualme...

Problemas con buscador de contenido

 por valsergi ¦  13 Ene 2020, 20:52 ¦  Foro: Windows ¦  Tema: Problemas con buscador de contenido ¦  Respuestas: 1 ¦  Vistas: 746

Hola, si no procede borrar....

Últimamente estoy teniendo problemas con el buscador de contenido, no me encuentra la película, y no me da opción de meter manual y elegir de la lista, alguien me puede indicar por que???


Gracias!!!

PD. Lo he probado con varios addons (buscadores de contenido)

Re: Nuevo add-on para Philips HUE en Kodi17

 por valsergi ¦  03 Dic 2019, 08:39 ¦  Foro: Hardware ¦  Tema: Nuevo add-on para Philips HUE en Kodi17 ¦  Respuestas: 41 ¦  Vistas: 10457

Buenas! Aquí uno al que siempre le pico el gusanillo. Ahora que me han regalado un Alexa dot creo que me debería animar :grinning: Tengo la Nvidia shield con Salon Digital. Creo que me lo puedo ir montando pillando el bridge de Philips que esta a 34,90€ en Amazon y luego bombillas de IKEA, que creo...

Re: Nuevo add-on para Philips HUE en Kodi17

 por valsergi ¦  03 Dic 2019, 08:37 ¦  Foro: Hardware ¦  Tema: Nuevo add-on para Philips HUE en Kodi17 ¦  Respuestas: 41 ¦  Vistas: 10457

De momento montado y funcionando, pero creo que la sensación de ambilight, se consigue más con la aplicación de Windows y luego ejecutando KODI, es más suave y fidedigna bajo mi criterio, pero claro pierdes la historia de atenuar luces etc... Pero está muy muy wapo!!! Lo tengo montado con una tira l...

Re: Addon Netflix y KODI

 por valsergi ¦  01 Dic 2019, 14:09 ¦  Foro: Add-ons Kodi ¦  Tema: Addon Netflix y KODI ¦  Respuestas: 15 ¦  Vistas: 6266

¿Está seguro que el addons de las HUE y los led funcionan con el addons de Netflix? Que con Hyperion y por los permisos DRM no lo hacen. En Windows funciona perfecto!! Pero me gusta más la app nativa de Philips hue en Windows, lo hace más realista, también es cierto que pierdo el tema de la opción ...

Re: Addon Netflix y KODI

 por valsergi ¦  30 Nov 2019, 14:02 ¦  Foro: Add-ons Kodi ¦  Tema: Addon Netflix y KODI ¦  Respuestas: 15 ¦  Vistas: 6266

¿Está seguro que el addons de las HUE y los led funcionan con el addons de Netflix? Que con Hyperion y por los permisos DRM no lo hacen. Pues nada, en la imagen de librelec no funcionan, pero en Windows Si. Ayer mismo estuve viendo una serie y funcionaban 3 dispositivos la tira led, una lámpara blo...

Re: Addon Netflix y KODI

 por valsergi ¦  29 Nov 2019, 15:38 ¦  Foro: Add-ons Kodi ¦  Tema: Addon Netflix y KODI ¦  Respuestas: 15 ¦  Vistas: 6266

no has pensado en usar la app de Netflix para Windows? Quería usar KODI por el tema de usar el addon de las Philips hue y hacer un poco de ambiente con los led y dos lámparas [emoji39] He montado una Raspberry y la imagen de librelec y me funciona, ahora solo me falta instalar el addon de las Phili...

Re: Addon Netflix y KODI

 por valsergi ¦  28 Nov 2019, 22:42 ¦  Foro: Add-ons Kodi ¦  Tema: Addon Netflix y KODI ¦  Respuestas: 15 ¦  Vistas: 6266

-ice- escribió:Y Kodi lo tienes instalado ¿En qué SO?
Gracias por el interés!! [emoji4]

Enviado desde mi Mi MIX 2 mediante Tapatalk

Re: Addon Netflix y KODI

 por valsergi ¦  28 Nov 2019, 22:14 ¦  Foro: Add-ons Kodi ¦  Tema: Addon Netflix y KODI ¦  Respuestas: 15 ¦  Vistas: 6266

En windows, instalación limpia, tan solo he instalado el addon de philips hue por probar las bombillas y el efecto ambilight etc...

ahora me esta dando un error la actualización del propio addon de NETFLIX

Addon Netflix y KODI

 por valsergi ¦  28 Nov 2019, 18:53 ¦  Foro: Add-ons Kodi ¦  Tema: Addon Netflix y KODI ¦  Respuestas: 15 ¦  Vistas: 6266

Hola, he seguido varios manuales he instalado el addon y de momento todo ok, el problema viene a la hora de poner la clave, que siempre me dice que es errónea, y evidente que no lo es!!! Es imprescindible el usar un VPN por qué en los manuales lo pone como recomendable por tema de virus, el acceso a...

Re: Sonido nulo DTS

 por valsergi ¦  28 Feb 2019, 17:37 ¦  Foro: Raspberry Pi ¦  Tema: Sonido nulo DTS ¦  Respuestas: 11 ¦  Vistas: 2488

Ok, gracias!! Probaré ahora cuando llegue a casa!

Salu2

Enviado desde mi Mi MIX 2 mediante Tapatalk

Re: Sonido nulo DTS

 por valsergi ¦  24 Feb 2019, 15:01 ¦  Foro: Raspberry Pi ¦  Tema: Sonido nulo DTS ¦  Respuestas: 11 ¦  Vistas: 2488

Yo tengo una configuración muy parecida a la tuya, la RPI (HDMI) va a la TV porque el DECO no tiene entrada HDMI y de la TV sale al DECO, el resultado es que no Lee el DTS porque para ello necesita una entrada de sonido directa desde el RPI al DECO (Prueba con cualquier otro aparato, por ejemplo el...