Se encontraron 8 coincidencias

 Ir a búsqueda avanzada

Re: "No links were found" Ayuda por favor.

 por Zagal ¦  02 Dic 2018, 21:06 ¦  Foro: Add-ons Kodi ¦  Tema: "No links were found" Ayuda por favor. ¦  Respuestas: 2 ¦  Vistas: 101

Sí, eso lo sé. Pero los enlaces existen, solo que el sistema no los encuentra. Ayer los encontraba y hoy no. El enlace sigue allí.
Gracias por responder.

"No links were found" Ayuda por favor.

 por Zagal ¦  02 Dic 2018, 16:03 ¦  Foro: Add-ons Kodi ¦  Tema: "No links were found" Ayuda por favor. ¦  Respuestas: 2 ¦  Vistas: 101

Hola, a ver si alguien puede echarme una mano. Tengo instalado Quasar en Kodi 16 Jarvis en un MINIX con Android 4.2. Ha estado funcionando perfectamente, pero antes de ayer, sin haber instalado nada nuevo ni haber hecho ninguna modificación, al intentar reproducir un video me dice "no links wer...

Re: TVE y TValaCarta

 por Zagal ¦  10 Nov 2017, 13:12 ¦  Foro: Add-ons Kodi ¦  Tema: TVE y TValaCarta ¦  Respuestas: 3 ¦  Vistas: 1351

Ok, gracias por contestar. Estaré atento! Saludos.

Re: TVE y TValaCarta

 por Zagal ¦  20 Oct 2017, 22:43 ¦  Foro: Add-ons Kodi ¦  Tema: TVE y TValaCarta ¦  Respuestas: 3 ¦  Vistas: 1351

Es un problema de RTVE, con otros canales sí funciona.
Alguna idea?

TVE y TValaCarta

 por Zagal ¦  19 Oct 2017, 14:03 ¦  Foro: Add-ons Kodi ¦  Tema: TVE y TValaCarta ¦  Respuestas: 3 ¦  Vistas: 1351

Hola. Venía usando TVAlacarta para ver programas de TVE, no en directo (concretamente Días de cine). Ahora mismo no me funciona, pese a que no he cambiado nada ni en el addon ni en el Kodi. Se actualiza la lista de programas disponibles, pero al tratar de reproducir uno, no funciona, me sale el erro...

Actualización desde KODI-13.1 a Kodi 15 Isengard

 por Zagal ¦  18 Ago 2015, 23:52 ¦  Foro: Android ¦  Tema: Actualización desde XBMC-13.1 a Kodi 15 Isengard ¦  Respuestas: 1 ¦  Vistas: 924

Hola. Se me ha ido el santo al cielo y no he actualizado el KODI, tengo la versión 13.1. Me ha salido un aviso para actualizar a Kodi 15. Lo he hecho, pero no ha reconocido la configuración previa ni los addons. De hecho ha hecho como una nueva instalación, el 13.1 sigue funcionando. He mirado en el...

Re:Conexión de red con Windows XP

 por Zagal ¦  31 Dic 2014, 18:47 ¦  Foro: Android ¦  Tema: [SOLUCIONADO]Conexión de red con Windows XP ¦  Respuestas: 2 ¦  Vistas: 699

Hola. Gracias por tu respuesta. No se si el MINIX se ha acojonado por escribir esto aquí o qué ha pasado, pero he vuelto a tratar de crear la conexión de red y no me ha pedido contraseña ni usuario. Sinceramente no se que (:::) ha pasado, pero de repente funciona bien, como lo hace el windows 7. En ...

[SOLUCIONADO]Conexión de red con Windows XP

 por Zagal ¦  31 Dic 2014, 11:21 ¦  Foro: Android ¦  Tema: [SOLUCIONADO]Conexión de red con Windows XP ¦  Respuestas: 2 ¦  Vistas: 699

Hola. Tengo un MINIX con Android y la última versión de KODI. Para la reproducción de video hago la conexión de red inalámbrica con un pc con windows 7 sin problemas. Pero cuando lo intento con un portatil que tiene Windows XP me pide un usuario y contraseña que con Windows 7 no me pide y no se dond...