Por Zheran
Novato
Autor del hilo
#71104
Muy buenas a todos.

Llevo años siguiendo la página, y nunca había iniciado ningún hilo, es un placer contar con todos vosotros, ya que en muchas ocasiones me habéis sido de gran ayuda.

Pero esta vez, no logro solucionar el problema que me estoy encontrando. Instalo correctamente el programa de Youtube, pero al finalizar el registro mediante la doble inserción del código sobre la página youtube.com/activate me da error y que revise el log. En el log me indica que falla en varias llamadas sobre código phyton.

Por favor, alguien puede indicarme a que se puede deber, o es que simplemente la nueva versión del addon de Youtube 5.3.6 no es compatible con IOS.

Muchas gracias por sus respuestas.
Avatar de Usuario
Por Tocinillo
Administrador
#71261
¿Has probado Kodi 16? Porque esa que tienes aún no es estable.
Por Zheran
Novato
Autor del hilo
#71366
En Kodi 16 es donde comenzó el problema. Después de varios años usando Mac Mini como centro multimedia, más de la mitad de cosas que ofrece Kodi o no se pueden realizar en sistemas IOS o es muy complicado conseguirlo.
Estoy pensando en dos opciones, migrar todo a Plex o vender el Mac Mini y comprar una NAS.

Muchas gracias.